Free
Support
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Chat; Dur doux:Dur; Caractéristiques:Porte Carte,Clapet,Avec Support,Portefeuille,Magnétique,Motif; Poids Net:0.256; date d'inscription:11/29/2017; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad Pro 10.5,iPad (2017),iPad Pro 9.7 ''; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
Kurzinfo: Konftel C5070 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401089 Modell C5070 EAN/UPC 7394001011480 Produktbeschreibung: Konftel C5070 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Lokalisierung Europa Videoeingang Digitale Videokamera - SuperSpeed USB 3.0 Audioeingang 4 Mikrofone - Beamforming Audioausgang Lautsprecher Eingabegerät Fernbedienung Stromversorgung Wechselstrom 120/230 V Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Details zu Abmessungen & Gewicht Freisprechtelefon - Breite 27.8 cm Tiefe 25 cm Höhe 5.9 cm Gewicht 700 g Kamera - Breite 12.85 cm Tiefe 11.8 cm Höhe 15.62 cm Gewicht 910 g Hub - Breite 18.2 cm Tiefe 7.8 cm Höhe 3.2 cm Gewicht 365 g Integrierte Peripheriegeräte Lautsprecher, 4 microphone array Lokalisierung Europa Videoeingang Typ Digitale Videokamera (Farbe) - extern Schnittstellen
Kurzinfo: Logitech - Fernbedienung - für Logitech PTZ Pro 2 Gruppe Fernsteuerungen Hersteller Logitech Hersteller Art. Nr. 993-001465 Modell EAN/UPC 0097855136152 Produktbeschreibung: Logitech Fernbedienung Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenz-Kamera Entwickelt für Logitech PTZ Pro 2 Ausführliche Details Allgemein Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenz-Kamera Informationen zur Kompatibilität Entwickelt für Logitech PTZ Pro 2
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée; Dur doux:Dur; Caractéristiques:Magnétique,Motif,Porte Carte,Clapet,Mise en veille automatique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Polycom HDX 7000-720 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Poly Hersteller Art. Nr. 7200-23130-107 Modell HDX 7000-720 EAN/UPC Produktbeschreibung: Polycom HDX 7000-720 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Französisch Max. Datenübertragungsrate 2 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe 27.9 cm Höhe 35.3 cm Lokalisierung Französisch Modem
