Free
Support
Kurzinfo: Polycom Universal Power Supply - Netzteil - für SpectraLink 6020, 8020, 8030 Gruppe Netzgeräte & Batterien/Akkus Hersteller Polycom Hersteller Art. Nr. 2200-37240-001 EAN/UPC Produktbeschreibung: Polycom Universal Power Supply - Netzteil Produkttyp Netzteil Entwickelt für SpectraLink 6020, 8020, 8030 Ausführliche Details Allgemein Produkttyp Netzteil Informationen zur Kompatibilität Entwickelt für Polycom SpectraLink 6020, 8020, 8030
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Produktbeschreibung: Konftel 55 - Konferenzeinheit Produkttyp Konferenzeinheit Paketinhalt Kabelsatz, AC Power Adapter, Konferenzeinheit Abmessungen (Breite x Tiefe x Höhe) 22.2 cm x 20.6 cm x 6.8 cm Gewicht 640 g Hinweis Das Konftel 55 ist nicht für einen Akku sowie Zusatzmikrofone vorbereitet und ebenfalls nicht mit einer Bluetoothschnittstelle ausgerüstet. Diese Features finden sie beim Konftel 55Wx, unserer Art.Nr. 2605981 Ausführliche Details Allgemein Produkttyp Konferenzeinheit Paketinhalt Kabelsatz, AC Power Adapter, Konferenzeinheit Breite 22.2 cm Tiefe 20.6 cm Höhe 6.8 cm Gewicht 640 g Farbe Silber, Liquorice Black Verschiedenes Besonderheiten LCD Anzeige, integrierter SD-Kartenleser Weitere Informationen Zustand Die Verpackung wurde bereits geöffnet und der Artikel zur Kontrolle ausgepackt. Im Lieferumfang enthalten: Haupt-Artikel Zubehör vorhanden
Kurzinfo: AVer CAM520 Pro - Konferenzkamera - PTZ - Farbe - H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61U3410000AF Modell AVer CAM520 Pro EAN/UPC Produktbeschreibung: AVer CAM520 Pro - Konferenzkamera Gerätetyp Konferenzkamera - Pan / Tilt / Zoom Anschlusstechnik Kabelgebunden Kamera Farbe Ausführliche Details Allgemein Gerätetyp Konferenzkamera Anschlusstechnik Kabelgebunden Kamera Typ Farbe - Pan / Tilt / Zoom Digital-Video-Format H.264
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00031-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: AVer EVC130 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller AVer Information Hersteller Art. Nr. 61V2C1F000AL Modell AVer EVC130 EAN/UPC Produktbeschreibung: AVer EVC130 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 33 cm x 23 cm x 26.5 cm Gewicht 3.7 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, H.261, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Automatische Stromabschaltung, Echo Cancellation Videoeingang Digitalkamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Breite 33 cm Tiefe 23 cm Höhe 26.5 cm Gewicht 3.7 kg Details zu
