Free
Support
Kurzinfo: Sennheiser SP 30T - For Microsoft Teams - Freisprechsystem - Bluetooth - kabellos - NFC - Schwarz, Silber Gruppe Headsets & Mikrofone Hersteller Sennheiser Hersteller Art. Nr. 508392 Modell SP 30T EAN/UPC 4044155251852 Produktbeschreibung: Sennheiser SP 30T - for Microsoft Teams - Freisprecheinrichtung Produkttyp Freisprecheinrichtung - Bluetooth - kabellos - NFC Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer - Kommunikation Farbe Schwarz, Silber Anschlusstechnik Kabellos Drahtlose Technologie Bluetooth Kopfhörertechnik Dynamisch Funkfrequenzbereich 2.402 - 2.480GHz Bluetooth-Version Bluetooth 5.0 Audiospezifikationen Frequenzbereich 100 - 20000 Hz Betriebsart des Mikrofons Ungerichtet Ausführliche Details Allgemein Produkttyp Freisprecheinrichtung - Bluetooth - kabellos - NFC Kompatibilität Mac, Windows Breite 12 cm Tiefe 12 cm Höhe 3.7 cm Gewicht 314 g Farbe Schwarz, Silber Empfohlene Verwendung Tragbare Elektronik, Computer - Kommunikation Max.
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur,Mandala; Dur doux:Dur; Caractéristiques:Clapet,Avec Support,Mise en veille automatique,Porte Carte,Antichoc; date d'inscription:03/07/2018; Mode de production:approvisionnement externe; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Avec Support,Portefeuille,Mise en veille automatique; Poids Net:0.168; date d'inscription:02/15/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Mini 5,iPad Mini 4,iPad Mini 3/2/1
Kurzinfo: Polycom SoundStructure C-Series C12 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-33120-101 EAN/UPC Produktbeschreibung: Polycom SoundStructure C-Series C12 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 34.3 cm x 4.5 cm Gewicht 5.5 kg Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Netzwerkkarte - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 34.3 cm Höhe 4.5 cm Gewicht 5.5 kg Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Typ Netzwerkkarte Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Leistungsmerkmale Modularbauweise, verwaltbar Erweiterung / Konnektivität Erweiterungssteckplätze gesamt (frei) 1 x Erweiterungsanschluss Schnittstellen 1 x Netzwerk - Ethernet 10Base-T/100Base-TX
