Free
Support
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00032-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom HDX 6000-720V - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-23170-101 Modell HDX 6000-720V EAN/UPC Produktbeschreibung: Polycom HDX 6000-720V - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Max. Datenübertragungsrate 2 Mbps Digital Signaling Protocol H.323, H.281, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.729.A, H.261, H.263, H.264, H.263++, G.723, G.722.1 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera Videoausgang CODEC Platte Audioausgang Soundkarte - Stereo Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 12.9 cm Tiefe 27.9 cm Höhe 35.2 cm Gewicht 5.4 kg Lokalisierung Europa Modem Typ Verkabelt
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Installation Services - Installation (für Videokonferenz mit doppelter 127,00cm (50"") -Anzeige) - Vor-Ort - für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00550-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Abgedeckte Konfigurationen Videokonferenz mit doppelter 127,00cm (50"") -Anzeige Entwickelt für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001 Ausführliche Details Allgemein Stelle Vor-Ort Abgedeckte Konfigurationen Videokonferenz mit doppelter 127,00cm (50"") -Anzeige Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-48300-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Konftel C5070 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401089 Modell C5070 EAN/UPC 7394001011480 Produktbeschreibung: Konftel C5070 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Lokalisierung Europa Videoeingang Digitale Videokamera - SuperSpeed USB 3.0 Audioeingang 4 Mikrofone - Beamforming Audioausgang Lautsprecher Eingabegerät Fernbedienung Stromversorgung Wechselstrom 120/230 V Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Details zu Abmessungen & Gewicht Freisprechtelefon - Breite 27.8 cm Tiefe 25 cm Höhe 5.9 cm Gewicht 700 g Kamera - Breite 12.85 cm Tiefe 11.8 cm Höhe 15.62 cm Gewicht 910 g Hub - Breite 18.2 cm Tiefe 7.8 cm Höhe 3.2 cm Gewicht 365 g Integrierte Peripheriegeräte Lautsprecher, 4 microphone array Lokalisierung Europa Videoeingang Typ Digitale Videokamera (Farbe) - extern Schnittstellen
