Free
Support
Kurzinfo: Polycom - Mikrofonkabel - RJ-45 (M) Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-25646-001 Modell EAN/UPC Produktbeschreibung: Polycom Mikrofonkabel Kabel Mikrofonkabel Linke(r) Anschluss/Anschlüsse RJ-45 - männlich Ausführliche Details Allgemein Kabeltyp Mikrofonkabel Kabel Linke(r) Anschluss/Anschlüsse 1 x RJ-45 - männlich
Kurzinfo: HAGOR Elia 160 A - Aufstellung für LCD-Display - Silber - Bildschirmgröße: 101.6 - 127 cm (40"" - 127,00cm (50"")) Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 4832 Modell Elia 160 A EAN/UPC Produktbeschreibung: HAGOR Elia 160 A - Aufstellung Produkttyp Aufstellung Abmessungen (Breite x Tiefe x Höhe) 80 cm x 55 cm x 165 cm Empfohlene Verwendung LCD-Display Empfohlene Display-Größe 101.6 - 127 cm (40"" - 127,00cm (50"")) Max. Größe des Befestigungsmusters 700 x 480 mm Max. Ladegewicht 60 kg Farbe Silber Ausführliche Details Allgemein Breite 80 cm Tiefe 55 cm Höhe 165 cm Farbe Silber Ausschlussklausel für Bildfarbe Das Bild des gezeigten Produktes kann eine andere Farbe haben Möbel für audiovisuelle Geräte Typ Aufstellung Empfohlene Verwendung LCD-Display Max. Größe des Befestigungsmusters 700 x 480 mm Empfohlene Display-Größe 101.6 - 127 cm (40"" - 127,00cm (50"")) Max. Ladegewicht 60 kg Funktionen Cable Inlay System (CIS), Schwenkeinstellung
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - am nächsten Arbeitstag - für P/N: 2200-22550-001, 7200-22780-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00125-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 1 Jahr - Vor-Ort Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-22550-001, 7200-22780-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22550-001, 7200-22780-001
Kurzinfo: HAGOR Elia 160 B - Aufstellung für LCD-Display - Silber - Bildschirmgröße: 81.3-127 cm (32""-50"") Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 4835 Modell Elia 160 B EAN/UPC 4250058548351 Produktbeschreibung: HAGOR Elia 160 B - Aufstellung Produkttyp Aufstellung Abmessungen (Breite x Tiefe x Höhe) 80 cm x 50 cm x 165 cm Empfohlene Verwendung LCD-Display Empfohlene Display-Größe 81.3-127 cm (32""-50"") Max. Ladegewicht 60 kg Farbe Silber Ausführliche Details Allgemein Breite 80 cm Tiefe 50 cm Höhe 165 cm Farbe Silber Ausschlussklausel für Bildfarbe Das Bild des gezeigten Produktes kann eine andere Farbe haben Möbel für audiovisuelle Geräte Typ Aufstellung Empfohlene Verwendung LCD-Display Anzahl der Regale 2 Empfohlene Display-Größe 81.3-127 cm (32""-50"") Max. Ladegewicht 60 kg Funktionen Cable Inlay System (CIS), Schwenkeinstellung
Kurzinfo: Polycom Installation Services - Installation (für Videokonferenz mit doppelter 127,00cm (50"") -Anzeige) - Vor-Ort - für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00550-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Abgedeckte Konfigurationen Videokonferenz mit doppelter 127,00cm (50"") -Anzeige Entwickelt für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001 Ausführliche Details Allgemein Stelle Vor-Ort Abgedeckte Konfigurationen Videokonferenz mit doppelter 127,00cm (50"") -Anzeige Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-28855-001, 7200-28856-001, 7200-29070-001
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
