Free
Support
Kurzinfo: Polycom Power Kit - Power Injector - Europa - für RealPresence Trio 8800 Gruppe USV & Stromversorgungsgeräte Hersteller Polycom Hersteller Art. Nr. 7200-23490-101 Modell Power Kit EAN/UPC Produktbeschreibung: Polycom Power Kit - Power Injector Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ Lokalisierung Europa Ausgabeanschlussstellen 1 x RJ-45 Entwickelt für RealPresence Trio 8800 Ausführliche Details Allgemein Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ (IEEE 802.3at) Lokalisierung Europa Stromversorgungsgerät Angaben zu Ausgangsleistungsanschlüssen 1 x RJ-45 Erweiterung / Konnektivität Schnittstellen 1 x Gigabit LAN - RJ-45 Verschiedenes Enthaltene Kabel 1 x Stromkabel 1 x Netzwerkkabel Kennzeichnung IEEE 802.3af, IEEE 802.3at Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Trio 8800
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Tour Eiffel; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Avec Support,Portefeuille,Mise en veille automatique; Poids Net:0.284; date d'inscription:02/15/2019; Modèle compatible téléphone / tablette:iPad Mini 5,iPad Pro 11'',iPad (2018),iPad 4/3/2,iPad Air,iPad Air 2,iPad Pro 10.5,iPad (2017),iPad Pro 9.7 '',iPad New Air (2019); Produits spéciaux sélectionnés:COD
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom - Kamerakabel - 15.2 m Gruppe Eingabe Kabel Hersteller Polycom Hersteller Art. Nr. 7230-25659-015 Modell EAN/UPC Produktbeschreibung: Polycom Kamerakabel - 15.2 m Typ Kamerakabel Länge 15.2 m Ausführliche Details Allgemein Typ Kamerakabel Länge 15.2 m
Kurzinfo: Poly SoundStructure Accessory Kit - Videokonferenz-Zubehör-Kit - für SoundStructure SR12, SoundStructure C-Series C12, C16, C8, Vortex EF2210, EF2211, EF2241 Gruppe Netzwerkzubehör Hersteller Poly Hersteller Art. Nr. 2215-80031-001 EAN/UPC 0610807059660 Produktbeschreibung: Poly SoundStructure Accessory Kit - Videokonferenz-Zubehör-Kit Produkttyp Videokonferenz-Zubehör-Kit Packungsinhalt 12 3,5-mm-Schraubklemmenblöcke Phönix-Typ Entwickelt für SoundStructure SR12, SoundStructure C-Series C12, C16, C8, Vortex EF2201, EF2210, EF2211, EF2241, EF2280 Ausführliche Details Allgemein Produkttyp Videokonferenz-Zubehör-Kit Packungsinhalt 12 3,5-mm-Schraubklemmenblöcke Phönix-Typ Informationen zur Kompatibilität Entwickelt für Poly SoundStructure SR12 Poly SoundStructure C-Series C12, C16, C8 Polycom Vortex EF2201, EF2210, EF2211, EF2241, EF2280
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Caractéristiques:Rotation 360°,Avec Support,Veille / Déverrouillage Automatique; Modèle compatible téléphone / tablette:iPad Mini 3/2/1; Catégories de base:Communications,High tech,Accessoires pour Téléphone Portable; Produits spéciaux sélectionnés:Liquidation
