Free
Support
Kurzinfo: Logitech - Netzteil Gruppe USV & Stromversorgungsgeräte Hersteller Logitech Hersteller Art. Nr. 993-001143 Modell EAN/UPC 5099206065161 Produktbeschreibung: Logitech - Netzteil Gerätetyp Netzteil - extern Ausführliche Details Allgemein Gerätetyp Netzteil - extern
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Kurzinfo: Logitech Rally - Konferenzkamera - PTZ - Farbe - 3840 x 2160 - motorbetrieben - USB 3.0 Gruppe PC- und Netzwerkkameras Hersteller Logitech Hersteller Art. Nr. 960-001227 Modell Rally EAN/UPC 5099206079533 Produktbeschreibung: Logitech Rally - Konferenzkamera Gerätetyp Konferenzkamera - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage Abmessungen (Breite x Tiefe x Höhe) 15.2 cm x 15.2 cm x 18.25 cm Anschlusstechnik Verdrahtet Kamera Farbe Optisches Zoom 15 x Max Auflösung 3840 x 2160 Bildrate (max.) 60 Bilder pro Sekunde Video-Modi 720p, 1080p, 4K, 1440p, 900p Brennweiten-Steuerung Motorbetriebener Zoom Fokuseinstellung Automatisch Schwenkbereich (Grad) -90 bis +90 Kippbereich (Grad) -90 to +50 Schnittstellen USB 3.0 Enthaltene Kabel 1 - USB-C Kabel - extern - 2.2 m Leistungsmerkmale RightLight-Technologie, Wide Dynamic Range (WDR), Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), LED-Anzeige, 3 voreingestellte Positionen Ausführliche Details
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:PC,Le gel de silice; Compatibilité:Apple; Motif:Camouflage,Armure,Couleur Pleine; Marque:Cooho; Dur doux:Dur; Caractéristiques:Etanche à la Poussière,Antichoc,Avec Support,Etanche; Poids Net:0.3; date d'inscription:11/15/2018; Mode de production:Auto-produit; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Mini 5,iPad Mini 4,iPad Mini 3/2/1
Kurzinfo: Polycom - Telefonleitungskabel - RJ-45 - 7.62 m - für SoundPoint Premier Satellite, SoundStation Premier Satellite Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-00449-001 Modell EAN/UPC 0610807001317 Produktbeschreibung: Polycom Telefonleitungskabel - 7.62 m Kabel Telefonleitungskabel Länge 7.62 m Anschluss RJ-45 Entwickelt für SoundPoint Premier Satellite, SoundStation Premier Satellite Ausführliche Details Allgemein Kabeltyp Telefonleitungskabel Länge 7.62 m Konnektivität Anschluss RJ-45 Informationen zur Kompatibilität Entwickelt für Polycom SoundPoint Premier Satellite Polycom SoundStation Premier Satellite Weitere Informationen Zustand Die Verpackung wurde bereits geöffnet und der Artikel zur Kontrolle ausgepackt. Im Lieferumfang enthalten: Haupt-Artikel
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
