Free
Support
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Dur; Caractéristiques:Origami,Avec Support; Dimensions nettes:24.017.00.7; Poids Net:0.025; date d'inscription:08/21/2017; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad Pro 10.5,iPad (2017),iPad New Air (2019),iPad Pro 9.7 '',iPad Mini 5,iPad (2018); Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon; Dur doux:Dur; Caractéristiques:Motif,Clapet,Avec Support,Mise en veille automatique; date d'inscription:02/06/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: AVer VC320 - Kamera für Videokonferenz - Farbe - 8 MP - 1600 x 900 - 1080p - Audio - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61U8A00000AL Modell AVer VC320 EAN/UPC 4719552123704 Produktbeschreibung: AVer VC320 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - fest Audio Ja: eingebauter Lautsprecher, integriertes Mikrofon Abmessungen (Breite x Tiefe x Höhe) 6.5 cm x 11 cm x 30 cm Gewicht 960 g Konnektivitätstechnologie Verdrahtet Kamera Farbe Max Auflösung 1600 x 900 Video-Modi 1080p Typ des optischen Sensors CMOS 8 MP Objektiv-Irisblende F/2.0 Schnittstellen USB 2.0, HDMI Enthaltene Kabel 1 - HDMI-Kabel - extern - 1.5 m 1 - USB-Kabel - extern - 4.88 m Leistungsmerkmale Gegenlichtkorrektur, Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), Freisprechmodus Umgebungsbedingungen (in Betrieb) 0 °C - 40 °C, 35 - 80% relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Kamera
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 3 Jahre - Lieferung - für VBP 6400-S85 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00122-306 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für VBP 6400-S85 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom VBP 6400-S85
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-13339-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
