Free
Support
Kurzinfo: AVer FONE520 - Freisprechsystem - kabelgebunden - USB Gruppe Headsets & Mikrofone Hersteller AVer Information Hersteller Art. Nr. 61U8B00000AR Modell AVer FONE520 EAN/UPC Produktbeschreibung: AVer FONE520 - Freisprecheinrichtung Produkttyp Freisprecheinrichtung - kabelgebunden - USB Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer, Konferenz Anschlusstechnik Kabelgebunden Betriebsart des Mikrophons Gleichförmig gerichtet Mikrofon, aktive Rauschunterdrückung Ja Mit Mikrofonen 3 Bedienungselement Stummtaste, Lautstärkenregler Ausführliche Details Allgemein Produkttyp Freisprecheinrichtung - USB Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer, Konferenz Kopfhörer Anschlusstechnik Kabelgebunden Max. Geräuschdruck 95 dB Mikrofon Formfaktor Eingebaut Betriebsart des Mikrophons Gleichförmig gerichtet Richtwinkel 360° Mit Mikrofonen 3 Fernbedienung Steuerung Stummtaste, Lautstärkenregler Verbindungen Anschlusstyp Audio Line-In
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Touch Control - Videokonferenzsystem-Fernsteuerung - 17.8 cm (7"" ) - Kabel - für HDX 6000, 6000-720, 7000, 7000-1080, 7000-720, 8000-1080, 8000-720, 9000-1080, 9000-720 Gruppe Fernsteuerungen Hersteller Polycom Hersteller Art. Nr. 8200-30070-006 Modell Touch Control EAN/UPC 0610807784692 Produktbeschreibung: Polycom Touch Control - Videokonferenzsystem-Fernsteuerung Gerätetyp Videokonferenzsystem-Fernsteuerung Abmessungen (Breite x Tiefe x Höhe) 18.4 cm x 14 cm x 4.5 cm Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Display 17.8 cm (7"") Entwickelt für HDX 6000, 6000-720, 6000-720V, 7000, 7000-1080, 7000-720, 8000-1080, 8000-720, 9000-1080, 9000-720 Ausführliche Details Allgemein Gerätetyp Videokonferenzsystem-Fernsteuerung Breite 18.4 cm Tiefe 14 cm Höhe 4.5 cm Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Funktionen Programmierbar, Kontaktfeld Display Display 17.8 cm (7"") Farbdisplay Ja Verbindungen Anschlusstyp 1 x Netzwerk (RJ-45)
Kurzinfo: Polycom EagleEye Producer - Videokonferenz-Kameraverfolgungssystem Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 2215-69777-101 Modell com EagleEye Producer EAN/UPC Produktbeschreibung: Polycom EagleEye Producer Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Abmessungen (Breite x Tiefe x Höhe) 28.7 cm x 12.2 cm x 3 cm Gewicht 875 g Lokalisierung Europa Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Breite 28.7 cm Tiefe 12.2 cm Höhe 3 cm Gewicht 875 g Lokalisierung Europa Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für RealPresence Group 500-720p Tabletop Media Center 1TT42 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-67259-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für RealPresence Group 500-720p Tabletop Media Center 1TT42 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Group 500-720p Tabletop Media Center 1TT42
Kurzinfo: Lenovo VoIP 360 - Konferenzkamera - Farbe - 1920 x 1080 - Audio - USB - MJPEG - Gleichstrom 5 V Gruppe PC- und Netzwerkkameras Hersteller Lenovo Hersteller Art. Nr. 40AT360CWW Modell VoIP 360 EAN/UPC 0193268859951 Produktbeschreibung: Lenovo VoIP 360 - Konferenzkamera Gerätetyp Konferenzkamera - fest Abmessungen (Breite x Tiefe x Höhe) 9 cm x 9 cm x 9.454 cm Gewicht 229 g Anschlusstechnik Kabelgebunden Kamera Farbe Max Auflösung 1920 x 1080 Schnittstellen USB Enthaltene Kabel 1 - Kabel USB-C auf USB-C / USB 3.0 Typ-A - 1 m Spannung Gleichstrom 5 V Leistungsmerkmale Geräuschunterdrückung Umgebungsbedingungen (in Betrieb) -5 °C - 40 °C, 20 - 95% (nicht kondensierend) relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Konferenzkamera Anschlusstechnik Kabelgebunden Breite 9 cm Tiefe 9 cm Höhe 9.454 cm Gewicht 229 g Kamera Typ Farbe - fest Digital-Video-Format MJPEG Max. Digitalvideoauflösung 1920 x 1080 Leistungsmerkmale Geräuschunterdrückung Objektivkonstruktion Horizontales
