Free
Support
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom HDX Ceiling Microphone - ""Extension"" Kit - Mikrofon - weiß - für P/N: 2200-23809-002 Gruppe Headsets & Mikrofone Hersteller Polycom Hersteller Art. Nr. 2200-23810-002 EAN/UPC Produktbeschreibung: Polycom HDX Ceiling Microphone - ""Extension"" Kit - Mikrofon Produkttyp Mikrofon Empfohlene Verwendung Videokonferenzsystem Farbe Weiß Kopfhörertyp Mikrofon Entwickelt für P/N: 2200-23809-002 Ausführliche Details Allgemein Produkttyp Mikrofon Farbe Weiß Empfohlene Verwendung Videokonferenzsystem Mikrophontyp Verbindungstechnologie Verkabelt Verbindungen Anschlusstyp Mikrophon Verschiedenes Enthaltene Kabel Mikrofonkabel - 60 cm Netzwerkkabel - 7.6 m Informationen zur Kompatibilität Entwickelt für P/N: 2200-23809-002
Kurzinfo: Polycom Touch Control - Videokonferenzsystem-Fernsteuerung - 17.8 cm (7"" ) - Kabel - für VVX 300, 500 Gruppe Fernsteuerungen Hersteller Polycom Hersteller Art. Nr. 8200-30070-002 Modell Touch Control EAN/UPC 0610807784708 Produktbeschreibung: Polycom Touch Control - Videokonferenzsystem-Fernsteuerung Gerätetyp Videokonferenzsystem-Fernsteuerung Abmessungen (Breite x Tiefe x Höhe) 18.4 cm x 14 cm x 4.5 cm Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Display 17.8 cm (7"") Entwickelt für VVX 300, 500 Ausführliche Details Allgemein Gerätetyp Videokonferenzsystem-Fernsteuerung Breite 18.4 cm Tiefe 14 cm Höhe 4.5 cm Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Funktionen Programmierbar, Kontaktfeld Display Display 17.8 cm (7"") Farbdisplay Ja Verbindungen Anschlusstyp 1 x Netzwerk (RJ-45) 1 x USB (4 PIN USB Type A) Informationen zur Kompatibilität Entwickelt für Polycom VVX 300, 500
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 3 Jahre - Lieferung - für Polycom RSS 2000, ReadiSeries RSS 2000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00248-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für Polycom RSS 2000, ReadiSeries RSS 2000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom RSS 2000 Polycom ReadiSeries RSS 2000
Kurzinfo: Polycom Power Kit - Power Injector Gruppe USV & Stromversorgungsgeräte Hersteller Polycom Hersteller Art. Nr. 2200-66740-119 Modell Power Kit EAN/UPC Produktbeschreibung: Polycom Power Kit - Power Injector Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ Ausgabeanschlussstellen 1 x RJ-45 Ausführliche Details Allgemein Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ (IEEE 802.3at) Stromversorgungsgerät Angaben zu Ausgangsleistungsanschlüssen 1 x RJ-45 Erweiterung / Konnektivität Schnittstellen 1 x Gigabit LAN - RJ-45 Verschiedenes Enthaltene Kabel Stromkabel Netzwerkkabel Kennzeichnung IEEE 802.3at
Kurzinfo: Polycom - Videokabel - Single Link - DVI-D (M) - HDMI, 19-polig (M) - 3 m Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-23905-001 Modell EAN/UPC Produktbeschreibung: Polycom Videokabel - 3 m Kabel Videokabel TMDS-Links Single Link Länge 3 m Linke(r) Anschluss/Anschlüsse Digital DVI (Single-Link), 18-polig - männlich Rechte(r) Anschluss/Anschlüsse HDMI Typ A, 19-polig - männlich Ausführliche Details Allgemein Kabeltyp Videokabel TMDS-Links Single Link Länge 3 m Kabel Linke(r) Anschluss/Anschlüsse 1 x Digital DVI (Single-Link), 18-polig - männlich Rechte(r) Anschluss/Anschlüsse 1 x HDMI Typ A, 19-polig - männlich
