Free
Support
Kurzinfo: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX2010HDRX EAN/UPC Produktbeschreibung: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 13.3 cm Gewicht 16.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 13.3 cm Gewicht 16.5 kg Modem Typ Verkabelt Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll
Kurzinfo: AVer EVC - Fernbedienung - für AVer EVC130, EVC150, EVC300, EVC350 Gruppe Fernsteuerungen Hersteller AVer Information Hersteller Art. Nr. 0412V2C1-AP3 Modell AVer EVC EAN/UPC Produktbeschreibung: AVer EVC Fernbedienung Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenzsystem Entwickelt für AVer EVC130, EVC150, EVC300, EVC350 Ausführliche Details Allgemein Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenzsystem Informationen zur Kompatibilität Entwickelt für AVer EVC130, EVC150, EVC300, EVC350
KONFTEL C20EGO Videokonferenzsystem für bis zu 6 Personen bestehend aus KONFTEL CAM20 KONFTEL EGO und KONFTEL HUB. (951201081)
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-13339-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-48300-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
