Free
Support
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 3 Jahre - Lieferung - für Vortex EF2241 Gruppe Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00033-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Volle Vertragslaufzeit 3 Jahre Stelle Lieferung Entwickelt für Vortex EF2241 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom Vortex EF2241
Kurzinfo: AVer EVC130 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller AVer Information Hersteller Art. Nr. 61V2C1F000AL Modell AVer EVC130 EAN/UPC Produktbeschreibung: AVer EVC130 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 33 cm x 23 cm x 26.5 cm Gewicht 3.7 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, H.261, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Automatische Stromabschaltung, Echo Cancellation Videoeingang Digitalkamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Breite 33 cm Tiefe 23 cm Höhe 26.5 cm Gewicht 3.7 kg Details zu
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 3 Jahre - Lieferung - für Polycom RSS 2000, ReadiSeries RSS 2000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00248-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für Polycom RSS 2000, ReadiSeries RSS 2000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom RSS 2000 Polycom ReadiSeries RSS 2000
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine,Autre; Dur doux:Dur; Caractéristiques:Clapet,Avec Support; date d'inscription:11/21/2017; Modèle compatible téléphone / tablette:Apple,iPad Pro 10.5,iPad Pro 12.9''; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:COD,Liquidation
