Free
Support
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch (für Videokonferenz mit 40 Anschlüssen) - 3 Jahre - Lieferung - für P/N: VRMX2040R, VRMX2540R Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00284-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Abgedeckte Konfigurationen Videokonferenz mit 40 Anschlüssen Entwickelt für P/N: VRMX2040R, VRMX2540R Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Abgedeckte Konfigurationen Videokonferenz mit 40 Anschlüssen Details Informationen zur Kompatibilität Entwickelt für P/N: VRMX2040R, VRMX2540R
Kurzinfo: Logitech Rally - Konferenzkamera - PTZ - Farbe - 3840 x 2160 - 1080p, 4K - motorbetrieben - USB 3.0 - H.264 Gruppe PC- und Netzwerkkameras Hersteller Logitech Hersteller Art. Nr. 960-001239 Modell Rally EAN/UPC 5099206083011 Produktbeschreibung: Logitech Rally - Konferenzkamera Gerätetyp Konferenzkamera - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage Abmessungen (Breite x Tiefe x Höhe) 15.2 cm x 15.2 cm x 18.25 cm Anschlusstechnik Kabelgebunden Kamera Farbe Optisches Zoom 15 x Max Auflösung 3840 x 2160 Bildrate (max.) 60 Bilder pro Sekunde Video-Modi 1080p, 4K Brennweiten-Steuerung Motorbetriebener Zoom Fokuseinstellung Automatisch Schwenkbereich (Grad) -90 bis +90 Kippbereich (Grad) -90 to +50 Schnittstellen USB 3.0 Enthaltene Kabel 1 - USB-C Kabel - extern - 2.2 m Leistungsmerkmale Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), LED-Anzeige, Skype-kompatibel, Firmware upgrade-fähig, kompatibel mit Cisco, 3 voreingestellte Positionen Ausführliche
Kurzinfo: Logitech PTZ Pro Camera - Kamera für Videokonferenz - PTZ - Farbe - 1920 x 1080 - 1080p - motorbetrieben - USB - H.264 Gruppe PC- und Netzwerkkameras Hersteller Logitech Hersteller Art. Nr. 960-001186 Modell PTZ Pro Camera EAN/UPC 5099206070455 Produktbeschreibung: Logitech PTZ Pro Camera - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Kameramontagetyp Stativbefestigung Abmessungen (Breite x Tiefe x Höhe) 13.1 cm x 13 cm x 14.6 cm Gewicht 580 g Konnektivitätstechnologie Verdrahtet Kamera Farbe Optisches Zoom 10 x Max Auflösung 1920 x 1080 Bildrate 30 Bilder pro Sekunde Video-Modi 1080p Brennweiten-Steuerung Motorbetriebener Zoom Scharfstellung Automatisch Schwenkbereich (Grad) 260 Kippbereich (Grad) 130 Schnittstellen USB Enthaltene Kabel 1 - USB-Kabel - extern - 3.05 m Leistungsmerkmale Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), Jabber-kompatibel, WebEx-kompatibel, Skype-kompatibel Ausführliche Details Allgemein Gerätetyp
Kurzinfo: Logitech GROUP - Kamera-Verlängerungskabel - PS/2 (M) bis PS/2 (M) - 15 m Gruppe Kabel Hersteller Logitech Hersteller Art. Nr. 939-001490 Modell GROUP EAN/UPC 5099206073852 Produktbeschreibung: Logitech GROUP - Kamera-Verlängerungskabel - 15 m Kabel Kamera-Verlängerungskabel Länge 15 m Anschluss PS/2 - männlich Stecker (zweites Ende) PS/2 - männlich Ausführliche Details Allgemein Kabeltyp Kamera-Verlängerungskabel Länge 15 m Konnektivität Anschluss 6-poliger mini-DIN (PS/2-Stil) - männlich Stecker (zweites Ende) 6-poliger mini-DIN (PS/2-Stil) - männlich Verschiedenes Zubehör im Lieferumfang Kabelführungsbänder Kennzeichnung FCC Klasse A zertifiziert, RoHS, CMP
