Free
Support
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile (für Media Center und Dual-Displays) - 1 Jahr - Vor-Ort - Geschäftszeiten - Reaktionszeit: am nächsten Arbeitstag - für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00424-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 1 Jahr - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Abgedeckte Konfigurationen Media Center und Dual-Displays Entwickelt für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Ausführliche Details Allgemein Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Abgedeckte Konfigurationen Media
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Camouflage,Couleur Pleine; Caractéristiques:Rotation 360°,Motif,Avec Support; Dimensions nettes:24.719.22.0; Poids Net:0.265; date d'inscription:06/19/2014; Modèle compatible téléphone / tablette:iPad 4/3/2; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Produktbeschreibung: BARCO Clickshare CSE-200 - Wireless Praesentationssystem - inklusive 2 ClickShare Buttons Gerätetyp Präsentationsserver Formfaktor Extern Data Link Protocol Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n Frequenzband 2.4 GHz, 5 GHz Leistung Bildrate: 30 Bilder pro Sekunde Kapazität Anzahl an gleichzeitig angezeigten Quellen: 2 Anzahl gleichzeitiger Verbindungen, die gemeinsam verwendet werden können: 16 Zubehör im Lieferumfang 2 Antennen Erforderliches Betriebssystem Android 4.1 (Jelly Bean) oder höher, Apple MacOS X 10.10, Microsoft Windows 7 / 8 / 8.1 / 10, Apple MacOS X 10.11, Apple iOS 7.0 oder höher Abmessungen (Breite x Tiefe x Höhe) 20.5 cm x 11.5 cm x 4.5 cm Gewicht 600 g Ausführliche Details Allgemein Gerätetyp Präsentationsserver Breite 20.5 cm Tiefe 11.5 cm Höhe 4.5 cm Gewicht 600 g Netzwerk Formfaktor Extern Anschlusstechnik Drahtlos, verkabelt Data Link Protocol Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n Frequenzband
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon; Dur doux:Dur; Caractéristiques:Antichoc,Clapet,Avec Support,Mise en veille automatique,Porte Carte; date d'inscription:03/07/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: C2G Meeting Room Multi-Outlet - Verlängerungsschnur - Eingabe, Eingang 2-polig - Ausgangsanschlüsse: 7 (HD-15 (VGA), 2-polig, Gleichstromstecker 3,5 mm) Gruppe USV & Stromversorgungsgeräte Hersteller C2G Hersteller Art. Nr. 80869 Modell C2G Meeting Room Multi-Outlet EAN/UPC 3245066535777 Produktbeschreibung: C2G Meeting Room Multi-Outlet - Verlängerungsschnur Gerätetyp Verlängerungsschnur - extern Eingangsanschlüsse 1 x 2-polige Stromversorgung Ausgabeanschlussstellen 7 x 2-polige Stromversorgung Ausführliche Details Allgemein Gerätetyp Verlängerungsschnur - extern Stromversorgungsgerät Eingangsanschlüsse 1 x 2-polige Stromversorgung Angaben zu Ausgangsleistungsanschlüssen 7 x 2-polige Stromversorgung Verschiedenes Enthaltene Kabel Stromkabel 5 m Besonderheiten Eingebauter Schalter (6 x RJ-45 Steckplätze)
