Free
Support
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Logitech - Fernbedienung - für Logitech PTZ Pro 2 Gruppe Fernsteuerungen Hersteller Logitech Hersteller Art. Nr. 993-001465 Modell EAN/UPC 0097855136152 Produktbeschreibung: Logitech Fernbedienung Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenz-Kamera Entwickelt für Logitech PTZ Pro 2 Ausführliche Details Allgemein Gerätetyp Fernbedienung Unterstützte Geräte Videokonferenz-Kamera Informationen zur Kompatibilität Entwickelt für Logitech PTZ Pro 2
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 3 Jahre - Lieferung - für Polycom RSS 2000, ReadiSeries RSS 2000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00248-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für Polycom RSS 2000, ReadiSeries RSS 2000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom RSS 2000 Polycom ReadiSeries RSS 2000
Kurzinfo: Polycom CX5100 Unified Conference Station Optimized for use with Microsoft Lync - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-63890-030 EAN/UPC Produktbeschreibung: Polycom CX5100 Unified Conference Station Optimized for use with Microsoft Lync - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Videoeingang Digitalkamera - USB Videoausgang CODEC Platte Audioeingang Mikrofon Audioausgang Lautsprecher Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Kamera - Breite 36.9 cm Tiefe 32.5 cm Höhe 40.1 cm Gewicht 2.3 kg Hauptsystem - Breite 20.95 cm Tiefe 5.6 cm Höhe 30 cm Gewicht 2.9 kg Videoeingang Typ Digitalkamera (Farbe) Schnittstellen Typ USB Auflösung der digitalen Videoaufzeichnung 1920 x 1080 Videoausgang Typ CODEC Platte - extern Audio Audioeingang Mikrofon
Kurzinfo: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n (Wi-Fi) - SIP, SDP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-66070-001 EAN/UPC Produktbeschreibung: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle Produkttyp VoIP-Konferenztelefon Bluetooth-Schnittstelle Norm für schnurlose Telefone IEEE 802.11a/b/g/n (Wi-Fi) Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch VoIP-Protokolle SIP, SDP Voice Codecs G.722, G.729ab, G.711u, G.711a, iLBC, Siren, G.722.1, G.722.1c, G.719, Opus Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige LCD-Anzeige - Farbe - Ja Anzeigefunktionen Multi-Touch, Touchscreen Anz. Netzwerkanschlüsse 2 x Ethernet 10Base-T/100Base-TX/1000Base-T Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Telefonmerkmale Norm für schnurlose Telefone
Kurzinfo: Polycom HDX 7000-720 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Poly Hersteller Art. Nr. 7200-23130-107 Modell HDX 7000-720 EAN/UPC Produktbeschreibung: Polycom HDX 7000-720 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Französisch Max. Datenübertragungsrate 2 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe 27.9 cm Höhe 35.3 cm Lokalisierung Französisch Modem
