Libre
Soutien
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00370-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Entwickelt für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Details Informationen zur Kompatibilität Entwickelt für Polycom HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - am nächsten Arbeitstag - für P/N: 2200-23480-001, 7200-24400-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00305-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-23480-001, 7200-24400-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-23480-001, 7200-24400-001
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée; Dur doux:Dur; Caractéristiques:Avec Support,Portefeuille,Mise en veille automatique,Motif,Porte Carte; date d'inscription:02/05/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Avaya 9641GS IP Deskphone - VoIP-Telefon - H.323, SIP - mehrere Leitungen Gruppe Telefone Hersteller Avaya Hersteller Art. Nr. 700509981 Modell 9641GS IP Deskphone EAN/UPC Produktbeschreibung: Avaya 9641GS IP Deskphone - VoIP-Telefon Produkttyp VoIP-Telefon Kompatible Plattformen Avaya IP Office, Avaya Aura Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch VoIP-Protokolle H.323, SIP Voice Codecs G.711, G.722, G.729ab, G.726 Unterstützte Leitungen Mehrere Leitungen Freisprecheinrichtung Ja Anrufservices Voice Mail, Caller-ID, Rufumleitung, Halten, Message Waiting-Funktion Anzeige LCD-Anzeige - Farbe Anzeigefunktionen Touchscreen Anz. Netzwerkanschlüsse 2 x Ethernet 10Base-T/100Base-TX/1000Base-T Kompatible Software Avaya Communication Manager Ausführliche Details Allgemein Produkttyp VoIP-Telefon Kompatible Plattformen Avaya IP Office, Avaya Aura Telefonmerkmale Anrufservices Voice Mail, Caller-ID, Rufumleitung, Halten, Message Waiting-Funktion
Kurzinfo: Polycom RealPresence Utility Cart 500 - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-64860-101 EAN/UPC Produktbeschreibung: Polycom RealPresence Utility Cart 500 - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Display 55.9 cm (22"") TFT Bildschirmanzahl 2 Digital Signaling Protocol H.323, H.281, H.225, H.239, H.241, H.460, H.231, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, G.722.1, H.239 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Audioausgang Lautsprecher - Stereo Eingabegerät Fernbedienung (drahtlos) Kombiniert mit EagleEye IV-12x camera Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Kombiniert mit EagleEye IV-12x camera Display
