Libre
Soutien
Kurzinfo: Polycom - Telefonleitungskabel - RJ-45 - 7.62 m - für SoundPoint Premier Satellite, SoundStation Premier Satellite Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-00449-001 Modell EAN/UPC 0610807001317 Produktbeschreibung: Polycom Telefonleitungskabel - 7.62 m Kabel Telefonleitungskabel Länge 7.62 m Anschluss RJ-45 Entwickelt für SoundPoint Premier Satellite, SoundStation Premier Satellite Ausführliche Details Allgemein Kabeltyp Telefonleitungskabel Länge 7.62 m Konnektivität Anschluss RJ-45 Informationen zur Kompatibilität Entwickelt für Polycom SoundPoint Premier Satellite Polycom SoundStation Premier Satellite Weitere Informationen Zustand Die Verpackung wurde bereits geöffnet und der Artikel zur Kontrolle ausgepackt. Im Lieferumfang enthalten: Haupt-Artikel
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur,Mandala; Dur doux:Dur; Caractéristiques:Clapet,Avec Support,Mise en veille automatique,Porte Carte,Antichoc; date d'inscription:03/07/2018; Mode de production:approvisionnement externe; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Logitech PTZ Pro Camera - Kamera für Videokonferenz - PTZ - Farbe - 1920 x 1080 - 1080p - motorbetrieben - USB - H.264 Gruppe PC- und Netzwerkkameras Hersteller Logitech Hersteller Art. Nr. 960-001186 Modell PTZ Pro Camera EAN/UPC 5099206070455 Produktbeschreibung: Logitech PTZ Pro Camera - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Kameramontagetyp Stativbefestigung Abmessungen (Breite x Tiefe x Höhe) 13.1 cm x 13 cm x 14.6 cm Gewicht 580 g Konnektivitätstechnologie Verdrahtet Kamera Farbe Optisches Zoom 10 x Max Auflösung 1920 x 1080 Bildrate 30 Bilder pro Sekunde Video-Modi 1080p Brennweiten-Steuerung Motorbetriebener Zoom Scharfstellung Automatisch Schwenkbereich (Grad) 260 Kippbereich (Grad) 130 Schnittstellen USB Enthaltene Kabel 1 - USB-Kabel - extern - 3.05 m Leistungsmerkmale Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), Jabber-kompatibel, WebEx-kompatibel, Skype-kompatibel Ausführliche Details Allgemein Gerätetyp
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur; Dur doux:Dur; Caractéristiques:Relief,Porte Carte,Veille / Déverrouillage Automatique; Poids Net:0.2; date d'inscription:05/15/2017; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad (2017),iPad Pro 9.7 ''; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
