Libre
Soutien
Kurzinfo: Polycom HDX 8000 Transport - Tasche für Videokonferenzsystem - für HDX 6000, 7000, 8000, Media Center 6000-720 1WC50, HDX Executive Collection 8000 Gruppe Tragetaschen Hersteller Polycom Hersteller Art. Nr. 1676-27233-001 Modell HDX 8000 Transport EAN/UPC Produktbeschreibung: Polycom HDX 8000 Transport - Tasche für Videokonferenzsystem Produkttyp Tasche für Videokonferenzsystem Abmessungen (Breite x Tiefe x Höhe) 54.3 cm x 31.9 cm x 41.4 cm Entwickelt für HDX 6000, 7000, 8000, Media Center 6000-720 1PT50, Media Center 6000-720 1WC, Media Center 6000-720 1WC50, Media Center 7000-720 1PT, Media Center 7000-720 1PT50, Media Center 7000-720 2PT, Media Center 7000-720 2WC, Media Center 7000-720 2WC50, HDX Executive Collection 8000 Ausführliche Details Allgemein Breite 54.3 cm Tiefe 31.9 cm Höhe 41.4 cm Tragetasche Typ Tasche Empfohlene Verwendung Für Videokonferenzsystem Informationen zur Kompatibilität Entwickelt für Polycom HDX 6000 View Media Center, 6000-720, 6000-720V, 7000, 7000-1080,
Kurzinfo: Polycom EagleEye Director - Videokonferenz-Kameraverfolgungssystem - für EagleEye II HD Camera Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 2200-82559-015 Modell EagleEye Director EAN/UPC Produktbeschreibung: Polycom EagleEye Director Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Entwickelt für EagleEye II HD Camera Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Informationen zur Kompatibilität Entwickelt für Polycom EagleEye II HD Camera
Kurzinfo: Polycom SoundPoint IP Wallmount Bracket Kit - Wall mounting bracket - für SoundPoint IP 450 Gruppe Zubehör Hersteller Polycom Hersteller Art. Nr. 2200-11611-002 EAN/UPC 0610807691372 Produktbeschreibung: Polycom SoundPoint IP Wallmount Bracket Kit - wall mounting bracket Produkttyp Wall mounting bracket Vorgesehen für Phone Entwickelt für SoundPoint IP 450 Ausführliche Details Allgemein Produkttyp Wall mounting bracket Vorgesehen für Phone Informationen zur Kompatibilität Entwickelt für Polycom SoundPoint IP 450
Kurzinfo: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem - 100-240 V Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 7230-69420-101 Modell EagleEye Director II EAN/UPC Produktbeschreibung: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Abmessungen (Breite x Tiefe x Höhe) 54.8 cm x 14 cm x 28.3 cm Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Breite 54.8 cm Tiefe 14 cm Höhe 28.3 cm Verschiedenes Montagekit Mitgeliefert Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C
Kurzinfo: Polycom EagleEye III - Kamera für Videokonferenz - PTZ - Farbe - 1920 x 1080 - Automatische Irisblende - DC 12 V Gruppe PC- und Netzwerkkameras Hersteller Polycom Hersteller Art. Nr. 8200-09800-002 Modell EagleEye III EAN/UPC Produktbeschreibung: Polycom EagleEye III - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Abmessungen (Breite x Tiefe x Höhe) 27.6 cm x 13.4 cm x 15.6 cm Kamera Farbe Optisches Zoom 12 x Max Auflösung 1920 x 1080 Typ des optischen Sensors CMOS - 8.5 mm (1/3"") (1/3"") Mindestbeleuchtung 50 Lux - F1.6 - 50 IRE Brennweite 3.7 mm - 44 mm Scharfstellung Automatisch Objektiv-Irisblende Automatische Irisblende Schwenkbereich (Grad) -100 bis +100 Kippbereich (Grad) -30 bis +20 Spannung DC 12 V Ausführliche Details Allgemein Gerätetyp Kamera für Videokonferenz Breite 27.6 cm Tiefe 13.4 cm Höhe 15.6 cm Kamera Typ Farbe - Pan / Tilt / Zoom Max. Digitalvideoauflösung 1920 x 1080 Mindestbeleuchtung 50 Lux - F1.6 - 50 IRE Bildsensor Typ
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
