Libre
Soutien
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom RealPresence Trio Expansion Microphones - Mikrofon (Packung von 2) Gruppe Headsets & Mikrofone Hersteller Polycom Hersteller Art. Nr. 2200-65790-001 EAN/UPC Produktbeschreibung: Polycom RealPresence Trio Expansion Microphones - Mikrofon Produkttyp Mikrofon Paketierte Menge 2 (Spezifikationen gelten für einen Artikel) Empfohlene Verwendung Konferenz Ausführliche Details Allgemein Paketierte Menge 2 (Spezifikationen gelten für einen Artikel) Produkttyp Mikrofon Empfohlene Verwendung Konferenz Verschiedenes Enthaltene Kabel Mikrofonkabel
Kurzinfo: Polycom RealPresence Group 700-720p - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-64270-101 EAN/UPC Produktbeschreibung: Polycom RealPresence Group 700-720p - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung Videoeingang Digitale Videokamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V Kombiniert mit EagleEye IV-12x camera Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Kombiniert mit EagleEye
Kurzinfo: Polycom HDX 7000-1080 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-23140-101 Modell HDX 7000-1080 EAN/UPC 0610807720584 Produktbeschreibung: Polycom HDX 7000-1080 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1920 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe 27.9 cm Höhe 35.3 cm Lokalisierung Europa Modem Typ Kabelgebunden Digital
Kurzinfo: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 - bis zu 30 m - mit 2 x Barco ClickShare Buttons Gruppe Repeater & Transceiver Hersteller Barco Hersteller Art. Nr. R9861522EU Modell ClickShare CX-50 EAN/UPC 5415334026261 Produktbeschreibung: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons Formfaktor Extern Lokalisierung Europa Data Link Protocol 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Maximaler Übertragungsbereich 30 m Stromversorgung Wechselstrom 120/230 V Systemanforderungen Windows 8 / 8.1 / 10, Apple macOS 10.13 High Sierra oder später, Apple iOS 12 oder höher, Android 9.0 (Pie) oder später Abmessungen (Breite x Tiefe x Höhe) 20 cm x 20.2 cm x 3.9 cm Gewicht 900 g Ausführliche Details Allgemein Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Geschäftszeiten - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00408-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details
