Libre
Soutien
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Geschäftszeiten - am nächsten Arbeitstag - für SoundStructure C-Series C12 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00348-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für SoundStructure C-Series C12 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt für Polycom SoundStructure C-Series C12
Kurzinfo: snom C520-WiMi - VoIP-Konferenztelefon - Bluetooth-Schnittstelle - DECT - SIP - 3 Leitungen - Schwarz Gruppe Telefone Hersteller Snom Hersteller Art. Nr. 00004356 Modell C520-WiMi EAN/UPC 4260059582186 Produktbeschreibung: snom C520-WiMi - VoIP-Konferenztelefon - Bluetooth-Schnittstelle Produkttyp VoIP-Konferenztelefon Bluetooth-Schnittstelle Norm für schnurlose Telefone DECT VoIP-Protokolle SIP Voice Codecs G.722, G.729, G.711u, G.711a, G.726 Packungsinhalt Konferenztelefonkonsole, Zwei Tischmikrofone mit Funkanschluss Unterstützte Leitungen 3 Leitungen Freisprecheinrichtung Ja Anrufservices Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Anrufsperre Anzeige LCD-Anzeige - einfarbig - Ja Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Gehäusefarbe Schwarz Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Integrierte Komponenten Bluetooth-Schnittstelle Gehäusefarbe Schwarz Telefonmerkmale Norm für schnurlose Telefone DECT Wireless-Schnittstelle vorbereitet
Kurzinfo: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-33080-101 EAN/UPC 0610807533191 Produktbeschreibung: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 34.3 cm x 4.5 cm Gewicht 5.5 kg Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 34.3 cm Höhe 4.5 cm Gewicht 5.5 kg Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Leistungsmerkmale Modularbauweise, verwaltbar Erweiterung / Konnektivität Erweiterungssteckplatz/-steckplätze 1 x Erweiterungssteckplatz Schnittstellen 1 x Netzwerk
Kurzinfo: Konftel C50300Wx Hybrid - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401078 Modell C50300Wx Hybrid EAN/UPC Produktbeschreibung: Konftel C50300Wx Hybrid - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP Lokalisierung Europa Videoeingang Digitale Videokamera Netzwerk DECT Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP Lokalisierung Europa Videoeingang Typ Digitale Videokamera - extern Netzwerk Data Link Protocol DECT Erweiterung/Konnektivität Schnittstellen Audio / Video - HDMI-Ausgang - 19-poliger HDMI Typ A 1 x Telefonleitung - RJ-11 Verschiedenes Enthaltene Kabel 1 x USB-Kabel - 5 m 1 x USB-Kabel - 3 m Stromversorgung Stromversorgungsgerät Netzteil - extern
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n (Wi-Fi) - SIP, SDP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-66070-019 EAN/UPC 0610807855682 Produktbeschreibung: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle Produkttyp VoIP-Konferenztelefon Bluetooth-Schnittstelle Norm für schnurlose Telefone IEEE 802.11a/b/g/n (Wi-Fi) VoIP-Dienste Skype Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch VoIP-Protokolle SIP, SDP Voice Codecs G.722, G.729ab, G.711u, G.711a, iLBC, Siren, G.722.1, G.722.1c, G.719, Opus Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige LCD-Anzeige - Farbe - Ja Anzeigefunktionen Multi-Touch, Touchscreen Anz. Netzwerkanschlüsse 2 x Ethernet 10Base-T/100Base-TX/1000Base-T Kompatible Software Microsoft Lync Ausführliche Details Allgemein Produkttyp
