Libre
Soutien
Kurzinfo: Polycom EagleEye Producer - Videokonferenz-Kameraverfolgungssystem Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 2215-69777-101 Modell com EagleEye Producer EAN/UPC Produktbeschreibung: Polycom EagleEye Producer Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Abmessungen (Breite x Tiefe x Höhe) 28.7 cm x 12.2 cm x 3 cm Gewicht 875 g Lokalisierung Europa Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Breite 28.7 cm Tiefe 12.2 cm Höhe 3 cm Gewicht 875 g Lokalisierung Europa Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-33080-101 EAN/UPC 0610807533191 Produktbeschreibung: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 34.3 cm x 4.5 cm Gewicht 5.5 kg Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 34.3 cm Höhe 4.5 cm Gewicht 5.5 kg Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Leistungsmerkmale Modularbauweise, verwaltbar Erweiterung / Konnektivität Erweiterungssteckplatz/-steckplätze 1 x Erweiterungssteckplatz Schnittstellen 1 x Netzwerk
Kurzinfo: AVer 10M Expansion Microphone - Mikrofon Gruppe Headsets & Mikrofone Hersteller AVer Information Hersteller Art. Nr. 60U8D00000AB Modell AVer 10M Expansion Microphone EAN/UPC 4719552124978 Produktbeschreibung: AVer 10M Expansion Microphone - Mikrofon Produkttyp Mikrofon Ausführliche Details Allgemein Produkttyp Mikrofon Mikrofon Anschlusstechnik Kabelgebunden Verschiedenes Enthaltene Kabel Mikrofonkabel - 10 m
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-63880-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details
Kurzinfo: AVer EVC130 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller AVer Information Hersteller Art. Nr. 61V2C1F000AL Modell AVer EVC130 EAN/UPC Produktbeschreibung: AVer EVC130 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 33 cm x 23 cm x 26.5 cm Gewicht 3.7 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, H.261, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Automatische Stromabschaltung, Echo Cancellation Videoeingang Digitalkamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Breite 33 cm Tiefe 23 cm Höhe 26.5 cm Gewicht 3.7 kg Details zu
