Libre
Soutien
Kurzinfo: Polycom SoundStation IP 5000 - VoIP-Konferenztelefon - SIP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-30900-025 Modell SoundStation IP 5000 EAN/UPC 0809390040982 Produktbeschreibung: Polycom SoundStation IP 5000 - VoIP-Konferenztelefon Produkttyp VoIP-Konferenztelefon VoIP-Protokolle SIP Voice Codecs G.722, G.729a, G.711u, G.711a, iLBC Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anruferkennung Ja Sprachnachrichtenfähigkeit Ja Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Transportgewicht 1.36 kg Telefonmerkmale Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Dreiweg Freisprecheinrichtung Ja Menüvorgang Ja Funktionsknöpfe Stummtaste, Autom. Wahlwiederholung
Kurzinfo: HAGOR Elia 160 B - Aufstellung für LCD-Display - Silber - Bildschirmgröße: 81.3-127 cm (32""-50"") Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 4835 Modell Elia 160 B EAN/UPC 4250058548351 Produktbeschreibung: HAGOR Elia 160 B - Aufstellung Produkttyp Aufstellung Abmessungen (Breite x Tiefe x Höhe) 80 cm x 50 cm x 165 cm Empfohlene Verwendung LCD-Display Empfohlene Display-Größe 81.3-127 cm (32""-50"") Max. Ladegewicht 60 kg Farbe Silber Ausführliche Details Allgemein Breite 80 cm Tiefe 50 cm Höhe 165 cm Farbe Silber Ausschlussklausel für Bildfarbe Das Bild des gezeigten Produktes kann eine andere Farbe haben Möbel für audiovisuelle Geräte Typ Aufstellung Empfohlene Verwendung LCD-Display Anzahl der Regale 2 Empfohlene Display-Größe 81.3-127 cm (32""-50"") Max. Ladegewicht 60 kg Funktionen Cable Inlay System (CIS), Schwenkeinstellung
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-66070-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung (Erneuerung) - Zubehör - 3 Jahre - Lieferung - für P/N: 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00066-136 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung (Erneuerung) - 3 Jahre - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur,Mandala; Dur doux:Dur; Caractéristiques:Clapet,Avec Support,Mise en veille automatique,Porte Carte,Antichoc; date d'inscription:03/07/2018; Mode de production:approvisionnement externe; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
