Libre
Soutien
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Cisco IP Conference Phone 7832 - VoIP-Konferenztelefon - SIP, SDP - Rauch Gruppe Telefone Hersteller Cisco Hersteller Art. Nr. CP-7832-K9= EAN/UPC 0882658990977 Produktbeschreibung: Cisco IP Conference Phone 7832 - VoIP-Konferenztelefon Produkttyp VoIP-Konferenztelefon Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle VoIP-Protokolle SIP, SDP Voice Codecs G.711, G.722, G.729a, G.729ab, iLBC, Opus Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Message Waiting-Funktion Anzeige LCD-Anzeige - einfarbig - Ja Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Gehäusefarbe Rauch Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Gehäusefarbe Rauch Gehäusematerial ABS-Kunststoff Telefonmerkmale Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Message Waiting-Funktion Position des Wählers Telefon Konferenzfähig Sechsweg Freisprecheinrichtung
Hauptmerkmale Technische Details Produkttyp Group video conferencing system Produktfarbe Schwarz Video HD-Typ 4K Ultra HD Maximale Bildfrequenz 30 fps Audio Eingebaute Lautsprecher Ja Anschlüsse und Schnittstellen Anzahl HDMI Anschlüsse 1 USB-Stecker USB Typ-C Anzahl USB 3.2 Gen 1 (3.1 Gen 1) Typ-A Ports 1 Kopfhörerausgänge 1 Netzwerk Eingebauter Ethernet-Anschluss Nein Bildschirm Eingebaute Anzeige Ja Bildschirmdiagonale 25,6 cm (10.1"" ) Bildschirmauflösung 1280 x 800 Pixel Touchscreen Ja Mikrofon Mikrofon-Empfindlichkeit 27 dB Mikrofon-Frequenz 90 - 16000 Hz Funktionen Telepräsenz Nein Bewegungssensor Ja Kabelsperre-Slot Ja Slot-Typ Kabelsperre Kensington Energie AC Eingangsspannung 100 - 240 V Gewicht & Abmessungen Abmessungen Kamera (BxTxH) 400 x 85 x 104 mm Camera Gewicht 1,04 kg Breite 244 mm Tiefe 179 mm Höhe 58 mm Gewicht 1,25 kg Lieferumfang Mitgelieferte Kabel HDMI,USB Type-A to USB Type-C AC-Netzadapter Ja
Kurzinfo: Avaya Scopia XT Premium 3-way Microphone POD - Mikrofon Gruppe Headsets & Mikrofone Hersteller Avaya Hersteller Art. Nr. 55511-00007 EAN/UPC Produktbeschreibung: Avaya Scopia XT Premium 3-way Microphone POD - Mikrofon Produkttyp Mikrofon Ausführliche Details Allgemein Produkttyp Mikrofon
AVer Speakerphone cable VC520+ (064AOTHERCBF)
Kurzinfo: Polycom - Telefonleitungskabel - RJ-45 - 7.62 m - für SoundPoint Premier Satellite, SoundStation Premier Satellite Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-00449-001 Modell EAN/UPC 0610807001317 Produktbeschreibung: Polycom Telefonleitungskabel - 7.62 m Kabel Telefonleitungskabel Länge 7.62 m Anschluss RJ-45 Entwickelt für SoundPoint Premier Satellite, SoundStation Premier Satellite Ausführliche Details Allgemein Kabeltyp Telefonleitungskabel Länge 7.62 m Konnektivität Anschluss RJ-45 Informationen zur Kompatibilität Entwickelt für Polycom SoundPoint Premier Satellite Polycom SoundStation Premier Satellite
