Gratis
Apoyo
Kurzinfo: Polycom VoiceStation 300 - Konferenztelefon Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-17910-122 Modell VoiceStation 300 EAN/UPC 0610807056645 Produktbeschreibung: Polycom VoiceStation 300 - Konferenztelefon Produkttyp Konferenztelefon Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Wählertyp Tastatur Konferenzfähig Ja Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ruf halten Ja Funktionsknöpfe R-Taste (Flash / Hookflash), Stummtaste, Halteknopf, Autom. Wahlwiederholung Lautstärkeregelung Ja Klingeleinstellung Ja Anzeigen Anzeige für Dämpfen/Halten Zusätzliche Merkmale Geräuschreduzierung Verschiedenes Verbindungen 1 x Datenanschluss 1 x Audio Line Out Kennzeichnung UL, VCCI Class B ITE, ICES-003, FCC Part 15 B, FCC CFR47 Part 68 Stromversorgung Typ Stromversorgungsadapter - extern Abmessungen & Gewicht (Basis) Breite 23.5 cm Tiefe 24.2 cm Höhe 7.6 cm Gewicht 570 g
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Geschäftszeiten - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00408-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details
Kurzinfo: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 - bis zu 30 m - mit 2 x Barco ClickShare Buttons Gruppe Repeater & Transceiver Hersteller Barco Hersteller Art. Nr. R9861522EU Modell ClickShare CX-50 EAN/UPC 5415334026261 Produktbeschreibung: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons Formfaktor Extern Lokalisierung Europa Data Link Protocol 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Maximaler Übertragungsbereich 30 m Stromversorgung Wechselstrom 120/230 V Systemanforderungen Windows 8 / 8.1 / 10, Apple macOS 10.13 High Sierra oder später, Apple iOS 12 oder höher, Android 9.0 (Pie) oder später Abmessungen (Breite x Tiefe x Höhe) 20 cm x 20.2 cm x 3.9 cm Gewicht 900 g Ausführliche Details Allgemein Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons
Kurzinfo: Polycom RealPresence Debut - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7230-69725-101 Modell RealPresence Debut EAN/UPC Produktbeschreibung: Polycom RealPresence Debut - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 34 cm x 4.6 cm x 9.5 cm Videoeingang Digitalkamera Audioeingang Zwei Mikrofone Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50 - 60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Breite 34 cm Tiefe 4.6 cm Höhe 9.5 cm Videoeingang Typ Digitalkamera - integriert Audio Audioeingang Zwei Mikrofone - integriert Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Erweiterung / Konnektivität Schnittstellen 1 x Audio / Video - HDMI - HDMI Typ A, 19-polig 1 x Mikrofon - Eingang - RJ-11 1 x USB 2.0 - 4-polig USB Typ A 1 x Netzwerk - Ethernet 10Base-T/100Base-TX - RJ-45
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
AVer Speakerphone cable VC520+ (064AOTHERCBF)
