Gratis
Apoyo
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 3 Jahre - Lieferung - für Polycom RSS 2000, ReadiSeries RSS 2000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00248-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für Polycom RSS 2000, ReadiSeries RSS 2000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom RSS 2000 Polycom ReadiSeries RSS 2000
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten (für Videokonferenz mit 20 Anschlüssen) - 1 Jahr - Lieferung - für P/N: VRMX2020R, VRMX2520R Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00280-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Abgedeckte Konfigurationen Videokonferenz mit 20 Anschlüssen Entwickelt für P/N: VRMX2020R, VRMX2520R Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Abgedeckte Konfigurationen Videokonferenz mit 20 Anschlüssen Details Informationen zur Kompatibilität Entwickelt für P/N: VRMX2020R, VRMX2520R
Kurzinfo: Barco ClickShare CSE-200+ - Präsentationsserver - GigE, 802.15.1 - Wi-Fi, 802.15.1 - Dualband Gruppe Netzwerkgeräte Hersteller Barco Hersteller Art. Nr. R9861521EU Modell ClickShare CSE-200+ EAN/UPC 4005922716202 Produktbeschreibung: Barco ClickShare CSE-200+ - Präsentationsserver Gerätetyp Präsentationsserver Formfaktor Extern Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.15.1 Frequenzband 2.4 GHz, 5 GHz Kapazität Anzahl an gleichzeitig angezeigten Quellen: 2 Anzahl gleichzeitiger Verbindungen, die gemeinsam verwendet werden können: 16 Zubehör im Lieferumfang 2 ClickShare-Tasten Erforderliches Betriebssystem Microsoft Windows 7 / 8 / 8.1 / 10 (32/64 bits), Android 7.0 (Nougat), Apple MacOS X 10.13, Apple iOS 11, Android 8.0 (Oreo), Android 8.1 (Oreo), Apple iOS 12, Apple MacOS X 10.14 Stromversorgung Wechselstrom 120/230 V Abmessungen (Breite x Tiefe x Höhe) 20.2 cm x 20 cm x 3.9 cm
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Installation Services - Installation - Vor-Ort - für P/N: 7200-29025-001, 7200-29910-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00634-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Entwickelt für P/N: 7200-29025-001, 7200-29910-001 Ausführliche Details Allgemein Stelle Vor-Ort Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-29025-001, 7200-29910-001
Kurzinfo: Polycom - Mikrofonkabel - 4,5 m Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-23215-001 Modell EAN/UPC Produktbeschreibung: Polycom Mikrofonkabel - 4,5m Kabel Mikrofonkabel Länge 7.6 m Ausführliche Details Allgemein Kabeltyp Mikrofonkabel Länge 4,5 m
