Gratis
Apoyo
Kurzinfo: AVer VC320 - Kamera für Videokonferenz - Farbe - 8 MP - 1600 x 900 - 1080p - Audio - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61U8A00000AL Modell AVer VC320 EAN/UPC 4719552123704 Produktbeschreibung: AVer VC320 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - fest Audio Ja: eingebauter Lautsprecher, integriertes Mikrofon Abmessungen (Breite x Tiefe x Höhe) 6.5 cm x 11 cm x 30 cm Gewicht 960 g Konnektivitätstechnologie Verdrahtet Kamera Farbe Max Auflösung 1600 x 900 Video-Modi 1080p Typ des optischen Sensors CMOS 8 MP Objektiv-Irisblende F/2.0 Schnittstellen USB 2.0, HDMI Enthaltene Kabel 1 - HDMI-Kabel - extern - 1.5 m 1 - USB-Kabel - extern - 4.88 m Leistungsmerkmale Gegenlichtkorrektur, Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), Freisprechmodus Umgebungsbedingungen (in Betrieb) 0 °C - 40 °C, 35 - 80% relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Kamera
Kurzinfo: Lenovo VoIP 360 - Konferenzkamera - Farbe - 1920 x 1080 - Audio - USB - MJPEG - Gleichstrom 5 V Gruppe PC- und Netzwerkkameras Hersteller Lenovo Hersteller Art. Nr. 40AT360CWW Modell VoIP 360 EAN/UPC 0193268859951 Produktbeschreibung: Lenovo VoIP 360 - Konferenzkamera Gerätetyp Konferenzkamera - fest Abmessungen (Breite x Tiefe x Höhe) 9 cm x 9 cm x 9.454 cm Gewicht 229 g Anschlusstechnik Kabelgebunden Kamera Farbe Max Auflösung 1920 x 1080 Schnittstellen USB Enthaltene Kabel 1 - Kabel USB-C auf USB-C / USB 3.0 Typ-A - 1 m Spannung Gleichstrom 5 V Leistungsmerkmale Geräuschunterdrückung Umgebungsbedingungen (in Betrieb) -5 °C - 40 °C, 20 - 95% (nicht kondensierend) relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Konferenzkamera Anschlusstechnik Kabelgebunden Breite 9 cm Tiefe 9 cm Höhe 9.454 cm Gewicht 229 g Kamera Typ Farbe - fest Digital-Video-Format MJPEG Max. Digitalvideoauflösung 1920 x 1080 Leistungsmerkmale Geräuschunterdrückung Objektivkonstruktion Horizontales
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom VVX Expansion Module - Funktionstasten-Erweiterungsmodul - für VVX 300, 310, 400, 410, 500, 600 Gruppe Zubehör Hersteller Polycom Hersteller Art. Nr. 2200-46300-025 Modell VVX Expansion Module EAN/UPC Produktbeschreibung: Polycom VVX Expansion Module - Funktionstasten-Erweiterungsmodul Produkttyp Funktionstasten-Erweiterungsmodul Vorgesehen für VoIP-Telefon Abmessungen (Breite x Tiefe x Höhe) 12.5 cm x 6 cm x 16 cm Gewicht 600 g Entwickelt für VVX 300, 310, 400, 410, 500, 600 Ausführliche Details Allgemein Produkttyp Funktionstasten-Erweiterungsmodul Vorgesehen für VoIP-Telefon Breite 12.5 cm Tiefe 6 cm Höhe 16 cm Gewicht 600 g Verschiedenes Besonderheiten Beleuchtete Tasten, PoE -Unterstützung Informationen zur Kompatibilität Entwickelt für Polycom VVX 300, 310, 400, 410, 500, 600
Barco ClickShare CSE-200+ service package EssentialCare with 5 year coverage. (CSE-200+ - EssentialCare 5y)
Kurzinfo: Sennheiser SP 30T - For Microsoft Teams - Freisprechsystem - Bluetooth - kabellos - NFC - Schwarz, Silber Gruppe Headsets & Mikrofone Hersteller Sennheiser Hersteller Art. Nr. 508392 Modell SP 30T EAN/UPC 4044155251852 Produktbeschreibung: Sennheiser SP 30T - for Microsoft Teams - Freisprecheinrichtung Produkttyp Freisprecheinrichtung - Bluetooth - kabellos - NFC Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer - Kommunikation Farbe Schwarz, Silber Anschlusstechnik Kabellos Drahtlose Technologie Bluetooth Kopfhörertechnik Dynamisch Funkfrequenzbereich 2.402 - 2.480GHz Bluetooth-Version Bluetooth 5.0 Audiospezifikationen Frequenzbereich 100 - 20000 Hz Betriebsart des Mikrofons Ungerichtet Ausführliche Details Allgemein Produkttyp Freisprecheinrichtung - Bluetooth - kabellos - NFC Kompatibilität Mac, Windows Breite 12 cm Tiefe 12 cm Höhe 3.7 cm Gewicht 314 g Farbe Schwarz, Silber Empfohlene Verwendung Tragbare Elektronik, Computer - Kommunikation Max.
