Gratis
Apoyo
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00908-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom SoundStructure TEL2 - Sprachschnittstellenkarte - Plug-in-Modul Gruppe Modems Hersteller Polycom Hersteller Art. Nr. 2200-35004-101 Modell SoundStructure TEL2 EAN/UPC Produktbeschreibung: Polycom SoundStructure TEL2 - Sprachschnittstellenkarte Gerätetyp Sprachschnittstellenkarte Art Plug-in-Modul Abmessungen (Breite x Tiefe x Höhe) 10 cm x 22 cm x 3 cm Gewicht 0.9 kg Ausführliche Details Allgemein Gerätetyp Sprachschnittstellenkarte Art Plug-in-Modul Breite 10 cm Tiefe 22 cm Höhe 3 cm Gewicht 0.9 kg Modem Anschlusstechnik Verkabelt Erweiterung / Konnektivität Schnittstellen 2 x Telefonleitung - RJ-11 Kompatible Steckplätze 1 x Erweiterungssteckplatz Verschiedenes Enthaltene Kabel 1 x Telefonkabel Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C Zulässige Luftfeuchtigkeit im Betrieb 5 - 95% (non-condensing)
Kurzinfo: Polycom HDX 6000 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-29025-115 Modell HDX 6000 EAN/UPC 0610807697787 Produktbeschreibung: Polycom HDX 6000 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Spanisch / Europa Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 12.9 cm Tiefe 27.9 cm Höhe 35.2 cm Gewicht 5.4 kg Lokalisierung Spanisch / Europa
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon; Dur doux:Dur; Caractéristiques:Motif,Clapet,Avec Support,Mise en veille automatique; date d'inscription:02/06/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für Polycom CX5000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00580-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für Polycom CX5000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom CX5000
