Kostenlos
Unterstützung
Kurzinfo: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n (Wi-Fi) - SIP, SDP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-66070-001 EAN/UPC Produktbeschreibung: Polycom RealPresence Trio 8800 - VoIP-Konferenztelefon - Bluetooth-Schnittstelle Produkttyp VoIP-Konferenztelefon Bluetooth-Schnittstelle Norm für schnurlose Telefone IEEE 802.11a/b/g/n (Wi-Fi) Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch VoIP-Protokolle SIP, SDP Voice Codecs G.722, G.729ab, G.711u, G.711a, iLBC, Siren, G.722.1, G.722.1c, G.719, Opus Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige LCD-Anzeige - Farbe - Ja Anzeigefunktionen Multi-Touch, Touchscreen Anz. Netzwerkanschlüsse 2 x Ethernet 10Base-T/100Base-TX/1000Base-T Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Telefonmerkmale Norm für schnurlose Telefone
Kurzinfo: Polycom Installation Services - Installation - Vor-Ort - für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00424-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Entwickelt für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Ausführliche Details Allgemein Typ Installation Stelle Vor-Ort Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für VBP 4555-E3 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-01007-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für VBP 4555-E3 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom VBP 4555-E3
Kurzinfo: Polycom - Serielles RS-449- / RS-366-Kabel - HD-44 (M) - DB-25, DB-37 (M) - 1.7 m Gruppe Netzwerkkabel Hersteller Polycom Hersteller Art. Nr. 2457-10610-200 Modell EAN/UPC Produktbeschreibung: Polycom serielles RS-449- / RS-366-Kabel - 1.7 m Typ Serielles RS-449- / RS-366-Kabel Länge 1.7 m Anschluss/Anschlüsse 1 x HD D-Sub (HD-44), 44-polig - männlich Anschluss/Anschlüsse (anderes Kabelende) 1 x D-Sub (DB-25), 25-polig - männlich 1 x D-Sub (DB-37), 37-polig - männlich Ausführliche Details Allgemein Typ des Netzwerkkabels Serielles RS-449- / RS-366-Kabel Länge 1.7 m Konnektivität Anschluss/Anschlüsse 1 x HD D-Sub (HD-44), 44-polig - männlich Anschluss/Anschlüsse (anderes Kabelende) 1 x D-Sub (DB-25), 25-polig - männlich 1 x D-Sub (DB-37), 37-polig - männlich
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:Caoutchouc; Compatibilité:Apple; Motif:Dessin Animé 3D,Bande dessinée; Marque:Cooho; Dur doux:Flexible; Caractéristiques:Etanche,Sécurité Enfant,Etanche à la Poussière,Antichoc,Case Child Safe; Poids Net:0.2; date d'inscription:10/29/2018; Mode de production:Auto-produit; Modèle compatible téléphone / tablette:iPad (2018),iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,iPad (2017),iPad Pro 9.7 '',iPad New Air (2019); Pays populaire:Switzerland,Portugal,Norway,France; Produits spéciaux sélectionnés:COD
