Kostenlos
Unterstützung
Kurzinfo: Polycom RealPresence Trio 8800 Collaboration Kit - Kit für Videokonferenzen - mit Trio Visual+, Logitech C930e and 1 year Partner Premier Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-23450-019 EAN/UPC 0610807855699 Produktbeschreibung: Polycom RealPresence Trio 8800 Collaboration Kit - Kit für Videokonferenzen - mit Trio Visual+, Logitech C930e and 1 year Partner Premier Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SDP Digital Signaling Protocol SIP Datenkomprimierungsprotokoll G.711, G.722, G.729.A, G.729.B, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Audioeingang Drei Mikrofone Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, Bluetooth 4.0, NFC Kombiniert mit Trio Visual+, Logitech C930e and 1 year Partner Premier Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SDP Sicherheit WPA, WEP, WPA2 Netzwerkprotokolle
Hauptmerkmale Leistungen Typ Netzwerksender & -empfänger Maximal mögliche Übertragungsstrecke 40 m unterstütze Kabeltypen Cat5e Anschlüsse und Schnittstellen Anzahl RJ-45-Anschlüsse (Sender) 1 Anzahl RJ-45-Anschlüsse (Empfänger) 1 Anzahl USB 2.0 Anschlüsse 2 Gleichstrom-Anschluss (DC) Ja Design Produktfarbe Schwarz Leistung AC Eingangsspannung 100 - 240 V Externes Netzteil Ja Ausgangsspannung 48 V Ausgangsstrom 0,7 A Betriebsbedingungen Betriebstemperatur 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb 10 - 95% Lieferumfang Schnellstartübersicht Ja AC-Netzadapter Ja Verpackungsdaten Verpackungsbreite 119 mm Verpackungstiefe 180 mm Verpackungshöhe 56 mm Paketgewicht 560 g
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: AVer Cam530 - Kamera für Videokonferenz - PTZ - Farbe - 2 MP - 1920 x 1080 - 720p, 1080p - Automatische Irisblende - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61V8U00000BK Modell AVer Cam530 EAN/UPC Produktbeschreibung: AVer Cam530 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage, Deckenmontage Abmessungen (Breite x Tiefe x Höhe) 18 cm x 14 cm x 18.2 cm Gewicht 1.5 kg Farbe Schwarz Konnektivitätstechnologie Verdrahtet Kamera Farbe Optisches Zoom 12 x Max Auflösung 1920 x 1080 Bildrate 60 Bilder pro Sekunde Video-Modi 720p, 1080p Typ des optischen Sensors CMOS - 9.1 mm (1/2.8"") - 2 MP Mindestbeleuchtung 1 Lux F1.6 - 50 IRE - Verschluss 1/30 s Brennweite 3.9 mm - 47.3 mm Objektiv-Irisblende F/1.8-2.8 - Automatische Irisblende Schwenkbereich (Grad) -130 to +130 Kippbereich (Grad) -25 bis +90 Schnittstellen USB 2.0, HDMI Steuerungsschnittstelle
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 3 Jahre - Lieferung - für Vortex EF2201, EF2280 Gruppe Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00035-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Volle Vertragslaufzeit 3 Jahre Stelle Lieferung Entwickelt für Vortex EF2201, EF2280 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom Vortex EF2201, EF2280
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur,Mandala; Dur doux:Dur; Caractéristiques:Clapet,Avec Support,Mise en veille automatique,Porte Carte,Antichoc; date d'inscription:03/07/2018; Mode de production:approvisionnement externe; Modèle compatible téléphone / tablette:iPad 4/3/2,iPad Air,iPad Air 2; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
