Kostenlos
Unterstützung
Kurzinfo: Polycom Premier - Technischer Support - Telefonberatung - 1 Jahr - Geschäftszeiten - für Polycom PVX - 50 Benutzer - für P/N: 5151-22710-002 Gruppe Software Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00452-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Technischer Support - 1 Jahr - für Polycom PVX Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software-Titel Polycom PVX Anzahl Lizenzen 50 Benutzer Entwickelt für P/N: 5151-22710-002 Ausführliche Details Allgemein Typ Technischer Support Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software Software-Titel Polycom PVX Anzahl Lizenzen 50 Benutzer Details Informationen zur Kompatibilität Entwickelt für P/N: 5151-22710-002
Kurzinfo: Lifesize Icon 600 - Dual Display - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1161 Modell Icon 600 EAN/UPC 0846529006419 Produktbeschreibung: Lifesize Icon 600 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen Bildschirmanzahl 2 Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.460 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Speaker Integration Kit - Audio-Adapter-Kit - für SoundStation VTX 1000, VTX 1000 TwinPac Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2215-17409-001 EAN/UPC Produktbeschreibung: Polycom Speaker Integration Kit - Audio-Adapter-Kit Kabel Audio-Adapter-Kit Mitgelieferte Anzahl 3 Entwickelt für SoundStation VTX 1000, VTX 1000 TwinPac Ausführliche Details Allgemein Kabeltyp Audio-Adapter-Kit Mitgelieferte Anzahl 3 Details Eingeschlossene Anzahl x Typ Audio-Adapter - Mini-Phone Stereo 3,5 mm (weiblich) - Mini-Phone Stereo 3,5 mm (weiblich) Audio-Adapter - Mini-Phone Stereo 3,5 mm (männlich) - RCA-Phono x 2 (weiblich) Audio-Splitter - RCA-Phono x 2 (männlich) - RCA-Phono (männlich) Informationen zur Kompatibilität Entwickelt für Polycom SoundStation VTX 1000, VTX 1000 TwinPac
Kurzinfo: Polycom RealPresence Trio 8500 Collaboration Kit - Kit für Videokonferenzen - mit Trio Visual+, Logitech C930e Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-66700-025 EAN/UPC Produktbeschreibung: Polycom RealPresence Trio 8500 Collaboration Kit - Kit für Videokonferenzen - mit Trio Visual+, Logitech C930e Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SDP Digital Signaling Protocol SIP Datenkomprimierungsprotokoll G.711, G.722, G.729.A, G.729.B, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Audioeingang Drei Mikrofone Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet, Bluetooth 4.0 Kombiniert mit Trio Visual+, Logitech C930e Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SDP Details zu Abmessungen & Gewicht Hauptsystem - Breite 30.9 cm Tiefe 35.6 cm Höhe 7 cm Gewicht 985 g Integrierte Peripheriegeräte 12,70cm (5"")-Touchscreen-Display Kombiniert mit Trio Visual+,
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - am nächsten Arbeitstag - für P/N: 7200-26670-001, 7200-26680-001, 7200-27080-001, 7200-28610-001, 7200-28650-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00388-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 1 Jahr - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 7200-26540-001, 7200-26600-001, 7200-26670-001, 7200-26680-001, 7200-27080-001, 7200-27100-001, 7200-27110-001, 7200-27140-001, 7200-28610-001, 7200-28650-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-26540-001,
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
