Kostenlos
Unterstützung
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Geschäftszeiten - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-48300-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-66070-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom RealPresence Group 500-720p with EagleEye IV 12x Camera - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-64250-009 EAN/UPC Produktbeschreibung: Polycom RealPresence Group 500-720p with EagleEye IV 12x Camera - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Codec H.261, H.263, H.264 Lokalisierung Israel Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.460, H.243, H.245, H.224 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, G.722.1 Videoeingang Digitale Videokamera Videoausgang CODEC Platte - 1920 x 1200 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Video-Codecs H.261, H.263, H.264 Details zu Abmessungen & Gewicht Kontrolleinheit - Breite 28.7 cm Tiefe 12.2 cm
Kurzinfo: Konftel C5070 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401089 Modell C5070 EAN/UPC 7394001011480 Produktbeschreibung: Konftel C5070 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Lokalisierung Europa Videoeingang Digitale Videokamera - SuperSpeed USB 3.0 Audioeingang 4 Mikrofone - Beamforming Audioausgang Lautsprecher Eingabegerät Fernbedienung Stromversorgung Wechselstrom 120/230 V Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Details zu Abmessungen & Gewicht Freisprechtelefon - Breite 27.8 cm Tiefe 25 cm Höhe 5.9 cm Gewicht 700 g Kamera - Breite 12.85 cm Tiefe 11.8 cm Höhe 15.62 cm Gewicht 910 g Hub - Breite 18.2 cm Tiefe 7.8 cm Höhe 3.2 cm Gewicht 365 g Integrierte Peripheriegeräte Lautsprecher, 4 microphone array Lokalisierung Europa Videoeingang Typ Digitale Videokamera (Farbe) - extern Schnittstellen
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Dur; Caractéristiques:Origami,Avec Support; Dimensions nettes:24.017.00.7; Poids Net:0.025; date d'inscription:08/21/2017; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad Pro 10.5,iPad (2017),iPad New Air (2019),iPad Pro 9.7 '',iPad Mini 5,iPad (2018); Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
