Kostenlos
Unterstützung
Kurzinfo: Lifesize Icon Flex - Kit für Videokonferenzen - mit Lifesize Phone Second Generation Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1177 Modell Icon Flex EAN/UPC Produktbeschreibung: Lifesize Icon Flex - Kit für Videokonferenzen - mit Lifesize Phone Second Generation Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 21.65 cm x 11.94 cm x 12.54 cm Gewicht 1.04 kg Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, G.722.1, G.722.1C Videoeingang Digitale Videokamera - USB 2.0 Videoausgang CODEC Platte - 1920 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Systemanforderungen Microsoft Windows 7 oder höher, Apple MacOS X 10.8 oder höher Kombiniert mit Lifesize Phone Second Generation Ausführliche Details Allgemein
Kurzinfo: AVer CAM520 Pro - Konferenzkamera - PTZ - Farbe - H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61U3410000AF Modell AVer CAM520 Pro EAN/UPC Produktbeschreibung: AVer CAM520 Pro - Konferenzkamera Gerätetyp Konferenzkamera - Pan / Tilt / Zoom Anschlusstechnik Kabelgebunden Kamera Farbe Ausführliche Details Allgemein Gerätetyp Konferenzkamera Anschlusstechnik Kabelgebunden Kamera Typ Farbe - Pan / Tilt / Zoom Digital-Video-Format H.264
Kurzinfo: Polycom RMX 4000 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX4002P Modell RMX 4000 EAN/UPC Produktbeschreibung: Polycom RMX 4000 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 26.6 cm Gewicht 40 kg Digital Signaling Protocol H.239 Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, G.722.1, G.722.1C Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 26.6 cm Gewicht 40 kg Modem Typ Verkabelt Digital Signaling Protocol H.239 Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, G.722.1, G.722.1C Videoausgang Unterstützte Auflösungen VGA (640x480), XGA (1024x768), SVGA (800x600) Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom HDX 8000-720 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Poly Hersteller Art. Nr. 7200-23150-107 Modell HDX 8000-720 EAN/UPC Produktbeschreibung: Polycom HDX 8000-720 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Französisch Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1920 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe 27.9 cm Höhe 35.3 cm Lokalisierung Französisch Modem Typ Kabelgebunden Digital Signaling
Kurzinfo: AVer FONE520 - Freisprechsystem - kabelgebunden - USB Gruppe Headsets & Mikrofone Hersteller AVer Information Hersteller Art. Nr. 61U8B00000AR Modell AVer FONE520 EAN/UPC Produktbeschreibung: AVer FONE520 - Freisprecheinrichtung Produkttyp Freisprecheinrichtung - kabelgebunden - USB Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer, Konferenz Anschlusstechnik Kabelgebunden Betriebsart des Mikrophons Gleichförmig gerichtet Mikrofon, aktive Rauschunterdrückung Ja Mit Mikrofonen 3 Bedienungselement Stummtaste, Lautstärkenregler Ausführliche Details Allgemein Produkttyp Freisprecheinrichtung - USB Kompatibilität Mac, Windows Empfohlene Verwendung Tragbare Elektronik, Computer, Konferenz Kopfhörer Anschlusstechnik Kabelgebunden Max. Geräuschdruck 95 dB Mikrofon Formfaktor Eingebaut Betriebsart des Mikrophons Gleichförmig gerichtet Richtwinkel 360° Mit Mikrofonen 3 Fernbedienung Steuerung Stummtaste, Lautstärkenregler Verbindungen Anschlusstyp Audio Line-In
