Kostenlos
Unterstützung
Kurzinfo: Jabra SPEAK 510 for UC - USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - drahtlos - Bluetooth 3.0 - mit Jabra LINK 360 Adapter Gruppe Headsets & Mikrofone Hersteller Jabra Hersteller Art. Nr. 7510-409 EAN/UPC 5706991016307 Produktbeschreibung: Jabra SPEAK 510 for UC - USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - mit Jabra LINK 360 Adapter Produkttyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - drahtlos, verkabelt - Bluetooth 3.0 Kopfhörertyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung Anschlusstechnik Drahtlos, verkabelt - Bluetooth 3.0 Soundmodus Mono Mikrophontyp Eingebaut Betriebsart des Mikrophons Mono Kombiniert mit Jabra LINK 360 Adapter Ausführliche Details Allgemein Produkttyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - Bluetooth 3.0 Breite 12 cm Tiefe 12 cm Höhe 3.3 cm Gewicht 195 g Funktionen Batterieanzeige, geräuschkompensierender Schaltkreis, Ton Aus, Antwort-/Endtaste, Lautstärkenregler, integriertes DSP, Spannungsversorgung über USB-Bus,
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Yealink CP965 - VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n (Wi-Fi) / Bluetooth 4.2 - 10-Wege Anruffunktion - SIP, SIP v2, SRTP - Schwarz Gruppe Telefone Hersteller Yealink Hersteller Art. Nr. CP965 Modell CP965 EAN/UPC 6938818308503 Produktbeschreibung: Yealink CP965 - VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle - 10-Wege Anruffunktion Produkttyp VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle Norm für schnurlose Telefone IEEE 802.11a/b/g/n (Wi-Fi) / Bluetooth 4.2 Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle VoIP-Protokolle SIP, SIP v2, SRTP Voice Codecs G.722, G.723, G.729, G.711a, G.726, iLBC, G.722.1c, Opus, G.711µ, PCMA, PCMU Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Voice Mail, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige Touchscreen-LCD-Display - Farbe - Ja Anzeigefunktionen Multi-Touch Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Gehäusefarbe Schwarz Ausführliche
Kurzinfo: Avaya Scopia XT4300 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Avaya Hersteller Art. Nr. 55211-00014 Modell Scopia XT4300 EAN/UPC Produktbeschreibung: Avaya Scopia XT4300 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Codec H.263, H.263+, H.264, H.263++, G.711, G.722, G.722.1, G.722.1c, AAC-LD, AAC-LC Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, H.281, H.320, SIP, H.239, H.231, H.243, H.245, H.460.18, H.460.19, H.224 Datenkomprimierungsprotokoll H.350, H.235 ver 3 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation, DTMF Decoding Videoeingang Digitale Videokamera - RS-232 Videoausgang CODEC Platte Audioeingang Mikrofon Audioausgang Soundkarte Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Voice Codecs G.711, G.722, G.722.1, G.722.1c,
BARCO Clickshare Button - 2nd Gen - als Erweiterung fuer das CS-100 zweite Generation (R9861500D01)
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée; Dur doux:Dur; Caractéristiques:Avec Support,Portefeuille,Mise en veille automatique,Motif,Porte Carte; date d'inscription:02/05/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
