Kostenlos
Unterstützung
Kurzinfo: Polycom HDX Ceiling Microphone - ""Extension"" Kit - Mikrofon - weiß - für P/N: 2200-23809-002 Gruppe Headsets & Mikrofone Hersteller Polycom Hersteller Art. Nr. 2200-23810-002 EAN/UPC Produktbeschreibung: Polycom HDX Ceiling Microphone - ""Extension"" Kit - Mikrofon Produkttyp Mikrofon Empfohlene Verwendung Videokonferenzsystem Farbe Weiß Kopfhörertyp Mikrofon Entwickelt für P/N: 2200-23809-002 Ausführliche Details Allgemein Produkttyp Mikrofon Farbe Weiß Empfohlene Verwendung Videokonferenzsystem Mikrophontyp Verbindungstechnologie Verkabelt Verbindungen Anschlusstyp Mikrophon Verschiedenes Enthaltene Kabel Mikrofonkabel - 60 cm Netzwerkkabel - 7.6 m Informationen zur Kompatibilität Entwickelt für P/N: 2200-23809-002
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile (für Media Center und Display) - 3 Jahre - Vor-Ort - Geschäftszeiten - am nächsten Arbeitstag - für P/N: 7200-27830-001, 7200-27840-001, 7200-27850-001, 7200-28660-001, 7200-28670-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00422-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Abgedeckte Konfigurationen Media Center und Display Entwickelt für P/N: 7200-27760-001, 7200-27770-001, 7200-27780-001, 7200-27790-001, 7200-27800-001, 7200-27810-001, 7200-27820-001, 7200-27830-001, 7200-27840-001, 7200-27850-001, 7200-28660-001, 7200-28670-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen
Kurzinfo: Polycom Premier Onsite - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - Geschäftszeiten - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00967-314 Modell Premier Onsite EAN/UPC Produktbeschreibung: Polycom Premier Onsite - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Ausführliche Details Allgemein Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Geschäftszeiten - am nächsten Arbeitstag - für SoundStructure C-Series C16 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00350-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für SoundStructure C-Series C16 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt für Polycom SoundStructure C-Series C16
Kurzinfo: Polycom - Serielles RS-449- / RS-366-Kabel - HD-44 (M) - DB-25, DB-37 (M) - 1.7 m Gruppe Netzwerkkabel Hersteller Polycom Hersteller Art. Nr. 2457-10610-200 Modell EAN/UPC Produktbeschreibung: Polycom serielles RS-449- / RS-366-Kabel - 1.7 m Typ Serielles RS-449- / RS-366-Kabel Länge 1.7 m Anschluss/Anschlüsse 1 x HD D-Sub (HD-44), 44-polig - männlich Anschluss/Anschlüsse (anderes Kabelende) 1 x D-Sub (DB-25), 25-polig - männlich 1 x D-Sub (DB-37), 37-polig - männlich Ausführliche Details Allgemein Typ des Netzwerkkabels Serielles RS-449- / RS-366-Kabel Länge 1.7 m Konnektivität Anschluss/Anschlüsse 1 x HD D-Sub (HD-44), 44-polig - männlich Anschluss/Anschlüsse (anderes Kabelende) 1 x D-Sub (DB-25), 25-polig - männlich 1 x D-Sub (DB-37), 37-polig - männlich
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
