Libre
Soutien
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom - Telefonleitungskabel - RJ-45 - 7.62 m - für SoundPoint Premier Satellite, SoundStation Premier Satellite Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-00449-001 Modell EAN/UPC 0610807001317 Produktbeschreibung: Polycom Telefonleitungskabel - 7.62 m Kabel Telefonleitungskabel Länge 7.62 m Anschluss RJ-45 Entwickelt für SoundPoint Premier Satellite, SoundStation Premier Satellite Ausführliche Details Allgemein Kabeltyp Telefonleitungskabel Länge 7.62 m Konnektivität Anschluss RJ-45 Informationen zur Kompatibilität Entwickelt für Polycom SoundPoint Premier Satellite Polycom SoundStation Premier Satellite Weitere Informationen Zustand Die Verpackung wurde bereits geöffnet und der Artikel zur Kontrolle ausgepackt. Im Lieferumfang enthalten: Haupt-Artikel
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Flexible; Caractéristiques:Rotation 360°,Antichoc,Clapet,Avec Support,Ultrafine; Poids Net:0.23; date d'inscription:12/12/2018; Modèle compatible téléphone / tablette:iPad Pro 11'',iPad (2018),iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,iPad Pro 10.5,iPad (2017),iPad Pro 9.7 ''; Pays populaire:Norway,France,Switzerland,Néerlandais,Allemagne; Produits spéciaux sélectionnés:COD
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée,Animal; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - für VBP 5300-E10 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00117-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Entwickelt für VBP 5300-E10 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Details Informationen zur Kompatibilität Entwickelt für Polycom VBP 5300-E10
