Libre
Soutien
Kurzinfo: Polycom - Mikrofonkabel - 7,5 m Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-23216-001 Modell EAN/UPC Produktbeschreibung: Polycom Mikrofonkabel - 7,5 m Kabel Mikrofonkabel Länge 7,5 m Ausführliche Details Allgemein Kabeltyp Mikrofonkabel Länge 7,5 m
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:Silicone; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Flexible; Caractéristiques:Magnétique,Antichoc,Clapet,Avec Support,Ultrafine; Poids Net:0.185; date d'inscription:12/12/2018; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Mini 5,iPad Pro 11'',iPad (2018),iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,iPad Pro 10.5,iPad (2017),iPad Pro 9.7 ''; Pays populaire:Néerlandais,Denmark,France; Produits spéciaux sélectionnés:COD,COD
Kurzinfo: Polycom SoundStation IP 6000 - VoIP-Konferenztelefon - SIP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-15660-122 EAN/UPC 0610807683957 Produktbeschreibung: Polycom SoundStation IP 6000 - VoIP-Konferenztelefon Produkttyp VoIP-Konferenztelefon Hauptmerkmale PoE-Unterstützung (Power over Ethernet) VoIP-Protokolle SIP Voice Codecs G.722, G.729ab, G.711u, G.711a, Siren Packungsinhalt Konferenztelefonkonsole Lautsprechertelefon Eingebaut Anruferkennung Eingebaut Sprachnachrichtenfähigkeit Eingebaut Anzeige LCD-Anzeige - einfarbig Anzeigefunktionen Hintergrundlicht Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Telefonmerkmale Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Dreiweg Lautsprechertelefon Eingebaut Anruferkennung Eingebaut Sprachnachrichtenfähigkeit Eingebaut Anklopfen Eingebaut Anrufweiterleitung Eingebaut Anrufübertragung Eingebaut Ruf halten Eingebaut Menüvorgang Eingebaut
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Speaker Integration Kit - Audio-Adapter-Kit - für SoundStation VTX 1000, VTX 1000 TwinPac Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2215-17409-001 EAN/UPC Produktbeschreibung: Polycom Speaker Integration Kit - Audio-Adapter-Kit Kabel Audio-Adapter-Kit Mitgelieferte Anzahl 3 Entwickelt für SoundStation VTX 1000, VTX 1000 TwinPac Ausführliche Details Allgemein Kabeltyp Audio-Adapter-Kit Mitgelieferte Anzahl 3 Details Eingeschlossene Anzahl x Typ Audio-Adapter - Mini-Phone Stereo 3,5 mm (weiblich) - Mini-Phone Stereo 3,5 mm (weiblich) Audio-Adapter - Mini-Phone Stereo 3,5 mm (männlich) - RCA-Phono x 2 (weiblich) Audio-Splitter - RCA-Phono x 2 (männlich) - RCA-Phono (männlich) Informationen zur Kompatibilität Entwickelt für Polycom SoundStation VTX 1000, VTX 1000 TwinPac
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1173 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gerätetyp Kit für Videokonferenzen Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Telefon und Kamera 10x Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Kombiniert mit Lifesize Telefon und Kamera 10x Modem Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang Typ (Farbe) - extern Schnittstellen Typ HDMI Auflösung der digitalen Videoaufzeichnung 1920 x 1080 Videoausgang Typ CODEC Platte - Rack-montierbar
