Libre
Soutien
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag - für P/N: 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00066-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 1 Jahr - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001,
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:Silicone; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Dur; Caractéristiques:Magnétique,Avec Support; Poids Net:0.219; date d'inscription:07/05/2018; Modèle compatible téléphone / tablette:iPad Air 2,iPad Pro 10.5,iPad Pro 9.7 '',iPad New Air (2019),iPad Mini 5,iPad Pro 11'',iPad (2018),iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air; Pays populaire:Belgium,Royaume-Uni,France; Produits spéciaux sélectionnés:chaud,COD,COD
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten (für Videokonferenz mit 20 Anschlüssen) - 1 Jahr - Lieferung - für P/N: VRMX2020R, VRMX2520R Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00280-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Abgedeckte Konfigurationen Videokonferenz mit 20 Anschlüssen Entwickelt für P/N: VRMX2020R, VRMX2520R Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Abgedeckte Konfigurationen Videokonferenz mit 20 Anschlüssen Details Informationen zur Kompatibilität Entwickelt für P/N: VRMX2020R, VRMX2520R
Kurzinfo: Polycom Installation Services - Installation - Vor-Ort - für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00424-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Entwickelt für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001 Ausführliche Details Allgemein Typ Installation Stelle Vor-Ort Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-28680-001, 7200-28820-001, 7200-28850-001
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
