Libre
Soutien
Kurzinfo: Polycom - Kamera-Zubehörsatz - für EagleEye HD Camera Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 7230-25659-030 Modell EAN/UPC Produktbeschreibung: Polycom Kamera-Zubehörsatz Produkttyp Kamera-Zubehörsatz Packungsinhalt Netzteil, Kamerakabel (30 m), Netzkabel Lokalisierung Nordamerika Entwickelt für EagleEye HD Camera Ausführliche Details Allgemein Produkttyp Kamera-Zubehörsatz Packungsinhalt Netzteil, Kamerakabel (30 m), Netzkabel Lokalisierung Nordamerika Informationen zur Kompatibilität Entwickelt für Polycom EagleEye HD Camera
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - für P/N: 2200-23480-001, 7200-24400-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00305-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Entwickelt für P/N: 2200-23480-001, 7200-24400-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-23480-001, 7200-24400-001
Kurzinfo: Polycom RealPresence Collaboration Server 1800 IP only 3x1080p60/7x1080p30/15x720p/30xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. RPCS1810-015 EAN/UPC 0610807801559 Produktbeschreibung: Polycom RealPresence Collaboration Server 1800 IP only 3x1080p60/7x1080p30/15x720p/30xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 44.1 cm x 48.6 cm x 8.9 cm Gewicht 14.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.722, G.729.A, H.263, H.264, H.263++, G.722.1, G.722.1C, H.239 Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 44.1 cm Tiefe 48.6 cm Höhe 8.9 cm Gewicht 14.5 kg Modem Typ Verkabelt Max. Datenübertragungsrate 4 Mbps Digital Signaling
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Technischer Support - Telefonberatung - 1 Jahr - Geschäftszeiten - für Polycom PVX - 100 Benutzer - für P/N: 5151-22710-003 Gruppe Software Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00454-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Technischer Support - 1 Jahr - für Polycom PVX Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software-Titel Polycom PVX Anzahl Lizenzen 100 Benutzer Entwickelt für P/N: 5151-22710-003 Ausführliche Details Allgemein Typ Technischer Support Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software Software-Titel Polycom PVX Anzahl Lizenzen 100 Benutzer Details Informationen zur Kompatibilität Entwickelt für P/N: 5151-22710-003
Kurzinfo: Ergotron StyleView Camera Shelf - Montagekomponente (Klammer, Regal, Befestigungselemente, strip, strap) für Videokonferenz-Kamera - Silber - unter dem Monitor Gruppe AV-Möbel Hersteller Ergotron Hersteller Art. Nr. 97-776-194 EAN/UPC 0698833039368 Produktbeschreibung: Ergotron StyleView Camera Shelf - Montagekomponente Produkttyp Montagekomponente - unter dem Monitor Montagekomponenten Klammer, Regal, Befestigungselemente, strip, strap Empfohlene Verwendung Videokonferenz-Kamera Max. Ladegewicht 1 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Montagekomponenten Klammer, Regal, Befestigungselemente, strip, strap Empfohlene Verwendung Videokonferenz-Kamera Platzierung/Befestigung Unter dem Monitor Max. Ladegewicht 1 kg
