Libre
Soutien
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1173 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gerätetyp Kit für Videokonferenzen Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Telefon und Kamera 10x Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Kombiniert mit Lifesize Telefon und Kamera 10x Modem Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang Typ (Farbe) - extern Schnittstellen Typ HDMI Auflösung der digitalen Videoaufzeichnung 1920 x 1080 Videoausgang Typ CODEC Platte - Rack-montierbar
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem - 100-240 V Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 7230-69420-101 Modell EagleEye Director II EAN/UPC Produktbeschreibung: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Abmessungen (Breite x Tiefe x Höhe) 54.8 cm x 14 cm x 28.3 cm Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Breite 54.8 cm Tiefe 14 cm Höhe 28.3 cm Verschiedenes Montagekit Mitgeliefert Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C
Kurzinfo: Polycom Premier - Technischer Support - Telefonberatung - 1 Jahr - Geschäftszeiten - für Polycom PVX - 100 Benutzer - für P/N: 5151-22710-003 Gruppe Software Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00454-106 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Technischer Support - 1 Jahr - für Polycom PVX Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software-Titel Polycom PVX Anzahl Lizenzen 100 Benutzer Entwickelt für P/N: 5151-22710-003 Ausführliche Details Allgemein Typ Technischer Support Inbegriffene Leistungen Telefonberatung Volle Vertragslaufzeit 1 Jahr Serviceverfügbarkeit Geschäftszeiten Software Software-Titel Polycom PVX Anzahl Lizenzen 100 Benutzer Details Informationen zur Kompatibilität Entwickelt für P/N: 5151-22710-003
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Ciel,Crânes,Bande dessinée; Dur doux:Dur; Caractéristiques:Porte Carte,Clapet,Mise en veille automatique,Magnétique,Motif; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-63880-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details
