Libre
Soutien
Kurzinfo: Polycom Premier Onsite - Serviceerweiterung - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - Reaktionszeit: am nächsten Arbeitstag - für RealPresence Group 300-720p Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-63420-114 Modell Premier Onsite EAN/UPC Produktbeschreibung: Polycom Premier Onsite - Serviceerweiterung - 1 Jahr - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für RealPresence Group 300-720p Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Group 300-720p
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Fleur,Couleur Pleine; Dur doux:Dur; Caractéristiques:Origami,Clapet,Avec Support,Mise en veille automatique,Magnétique; Poids Net:0.14; date d'inscription:10/10/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,iPad Pro 10.5,iPad (2017),iPad Pro 9.7 '',iPad New Air (2019),iPad Mini 5,iPad (2018); Pays populaire:Finlande,Belgium,Néerlandais,France,Canada; Produits spéciaux sélectionnés:chaud,nouveau,COD
Kurzinfo: Polycom VoiceStation 300 - Konferenztelefon Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-17910-122 Modell VoiceStation 300 EAN/UPC 0610807056645 Produktbeschreibung: Polycom VoiceStation 300 - Konferenztelefon Produkttyp Konferenztelefon Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Wählertyp Tastatur Konferenzfähig Ja Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ruf halten Ja Funktionsknöpfe R-Taste (Flash / Hookflash), Stummtaste, Halteknopf, Autom. Wahlwiederholung Lautstärkeregelung Ja Klingeleinstellung Ja Anzeigen Anzeige für Dämpfen/Halten Zusätzliche Merkmale Geräuschreduzierung Verschiedenes Verbindungen 1 x Datenanschluss 1 x Audio Line Out Kennzeichnung UL, VCCI Class B ITE, ICES-003, FCC Part 15 B, FCC CFR47 Part 68 Stromversorgung Typ Stromversorgungsadapter - extern Abmessungen & Gewicht (Basis) Breite 23.5 cm Tiefe 24.2 cm Höhe 7.6 cm Gewicht 570 g
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon,Bande dessinée; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
