Libre
Soutien
Kurzinfo: Avaya Scopia XT4300 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Avaya Hersteller Art. Nr. 55211-00014 Modell Scopia XT4300 EAN/UPC Produktbeschreibung: Avaya Scopia XT4300 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Codec H.263, H.263+, H.264, H.263++, G.711, G.722, G.722.1, G.722.1c, AAC-LD, AAC-LC Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, H.281, H.320, SIP, H.239, H.231, H.243, H.245, H.460.18, H.460.19, H.224 Datenkomprimierungsprotokoll H.350, H.235 ver 3 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation, DTMF Decoding Videoeingang Digitale Videokamera - RS-232 Videoausgang CODEC Platte Audioeingang Mikrofon Audioausgang Soundkarte Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Voice Codecs G.711, G.722, G.722.1, G.722.1c,
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00032-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - am nächsten Arbeitstag - für P/N: 7200-26670-001, 7200-26680-001, 7200-27080-001, 7200-28610-001, 7200-28650-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00388-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 1 Jahr - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 7200-26540-001, 7200-26600-001, 7200-26670-001, 7200-26680-001, 7200-27080-001, 7200-27100-001, 7200-27110-001, 7200-27140-001, 7200-28610-001, 7200-28650-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 7200-26540-001,
Kurzinfo: Polycom RMX 4000 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX4002P-DC Modell RMX 4000 EAN/UPC Produktbeschreibung: Polycom RMX 4000 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 26.6 cm Gewicht 40 kg Digital Signaling Protocol H.239 Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, G.722.1, G.722.1C Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 26.6 cm Gewicht 40 kg Modem Typ Verkabelt Digital Signaling Protocol H.239 Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, G.722.1, G.722.1C Videoausgang Unterstützte Auflösungen VGA (640x480), XGA (1024x768), SVGA (800x600) Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet Erweiterung / Konnektivität Erweiterungssteckplätze
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Mot / Phrase; Dur doux:Dur; Caractéristiques:Motif,Clapet,Avec Support,Mise en veille automatique; date d'inscription:02/07/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
