Libre
Soutien
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-07301-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom - Videokabel - Single Link - DVI-D (M) - HDMI, 19-polig (M) - 3 m Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2457-23905-001 Modell EAN/UPC Produktbeschreibung: Polycom Videokabel - 3 m Kabel Videokabel TMDS-Links Single Link Länge 3 m Linke(r) Anschluss/Anschlüsse Digital DVI (Single-Link), 18-polig - männlich Rechte(r) Anschluss/Anschlüsse HDMI Typ A, 19-polig - männlich Ausführliche Details Allgemein Kabeltyp Videokabel TMDS-Links Single Link Länge 3 m Kabel Linke(r) Anschluss/Anschlüsse 1 x Digital DVI (Single-Link), 18-polig - männlich Rechte(r) Anschluss/Anschlüsse 1 x HDMI Typ A, 19-polig - männlich
Kurzinfo: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem - 100-240 V Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 7230-69420-101 Modell EagleEye Director II EAN/UPC Produktbeschreibung: Polycom EagleEye Director II - Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Abmessungen (Breite x Tiefe x Höhe) 54.8 cm x 14 cm x 28.3 cm Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Erforderliche Spannung 100-240 V Breite 54.8 cm Tiefe 14 cm Höhe 28.3 cm Verschiedenes Montagekit Mitgeliefert Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - am nächsten Arbeitstag - für P/N: 2200-18064-025, 5150-16826-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00708-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-18064-025, 5150-16826-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-18064-025, 5150-16826-001
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom RealPresence Group 700-720p - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-64270-101 EAN/UPC Produktbeschreibung: Polycom RealPresence Group 700-720p - Kit für Videokonferenzen - mit EagleEye IV-12x camera Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung Videoeingang Digitale Videokamera Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V Kombiniert mit EagleEye IV-12x camera Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Kombiniert mit EagleEye
