Libre
Soutien
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-23450-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - Geschäftszeiten - am nächsten Arbeitstag - für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00370-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt
Kurzinfo: Polycom SoundStructure C-Series C12 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-33120-101 EAN/UPC Produktbeschreibung: Polycom SoundStructure C-Series C12 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 34.3 cm x 4.5 cm Gewicht 5.5 kg Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Netzwerkkarte - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 34.3 cm Höhe 4.5 cm Gewicht 5.5 kg Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Typ Netzwerkkarte Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Leistungsmerkmale Modularbauweise, verwaltbar Erweiterung / Konnektivität Erweiterungssteckplätze gesamt (frei) 1 x Erweiterungsanschluss Schnittstellen 1 x Netzwerk - Ethernet 10Base-T/100Base-TX
Kurzinfo: AVer - Halterung für Kameramontage - Deckenmontage möglich, geeignet für Wandmontage - für AVer CAM340+ Gruppe Eingabe Zubehör Hersteller AVer Information Hersteller Art. Nr. 60U8C00000AD Modell AVer EAN/UPC Produktbeschreibung: AVer Halterung für Kameramontage Produkttyp Halterung für Kameramontage Platzierung/Montage Deckenmontage möglich, geeignet für Wandmontage Entwickelt für AVer CAM340+ Ausführliche Details Allgemein Produkttyp Halterung für Kameramontage Platzierung/Montage Deckenmontage möglich, geeignet für Wandmontage Informationen zur Kompatibilität Entwickelt für AVer CAM340+
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung (Erneuerung) - Zubehör - 3 Jahre - Lieferung - für P/N: 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00066-136 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung (Erneuerung) - 3 Jahre - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001
