Gratis
Apoyo
Kurzinfo: Jabra SPEAK 410 - USB-VoIP-Desktop-Freisprecheinrichtung Gruppe Headsets & Mikrofone Hersteller Jabra Hersteller Art. Nr. 7410-209 Modell Jabra SPEAK 410 EAN/UPC 5706991013153 Produktbeschreibung: Jabra SPEAK 410 - USB-VoIP-Desktop-Freisprecheinrichtung Produkttyp USB-VoIP-Desktop-Freisprecheinrichtung - verkabelt Kopfhörertyp USB-VoIP-Desktop-Freisprecheinrichtung Anschlusstechnik Verkabelt Soundmodus Mono Mikrophontyp Eingebaut Betriebsart des Mikrophons Mono Ausführliche Details Allgemein Produkttyp USB-VoIP-Desktop-Freisprecheinrichtung Funktionen Ton Aus, Antwort-/Endtaste, Echo Cancellation, Lautstärkenregler, integriertes DSP, Erweiterbare Firmware, Vollduplex-Unterstützung, Spannungsversorgung über USB-Bus, integrierte LED-Leuchten Kopfhörer Kopfhörertyp USB-VoIP-Desktop-Freisprecheinrichtung Anschlusstechnik Verkabelt Soundmodus Mono Mikrophontyp Typ Eingebaut Betriebsart des Mikrophons Mono Audioeingang - Daten Ungerichtet Verbindungen Anschlusstyp USB (4 PIN USB Type
Kurzinfo: Polycom RMX 2000/MPMRx IP only 7x1080p60/15x1080p/30x720p/60xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX2030HDRX EAN/UPC Produktbeschreibung: Polycom RMX 2000/MPMRx IP only 7x1080p60/15x1080p/30x720p/60xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 13.3 cm Gewicht 16.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 13.3 cm Gewicht 16.5 kg Modem Typ Kabelgebunden Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll
Kurzinfo: Polycom CX5100 Unified Conference Station Optimized for use with Microsoft Lync - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-63890-030 EAN/UPC Produktbeschreibung: Polycom CX5100 Unified Conference Station Optimized for use with Microsoft Lync - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Videoeingang Digitalkamera - USB Videoausgang CODEC Platte Audioeingang Mikrofon Audioausgang Lautsprecher Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Kamera - Breite 36.9 cm Tiefe 32.5 cm Höhe 40.1 cm Gewicht 2.3 kg Hauptsystem - Breite 20.95 cm Tiefe 5.6 cm Höhe 30 cm Gewicht 2.9 kg Videoeingang Typ Digitalkamera (Farbe) Schnittstellen Typ USB Auflösung der digitalen Videoaufzeichnung 1920 x 1080 Videoausgang Typ CODEC Platte - extern Audio Audioeingang Mikrofon
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
Kurzinfo: Polycom EagleEye Director - Videokonferenz-Kameraverfolgungssystem - für EagleEye II HD Camera Gruppe Eingabe Zubehör Hersteller Polycom Hersteller Art. Nr. 2200-82559-015 Modell EagleEye Director EAN/UPC Produktbeschreibung: Polycom EagleEye Director Videokonferenz-Kameraverfolgungssystem Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Entwickelt für EagleEye II HD Camera Ausführliche Details Allgemein Produkttyp Videokonferenz-Kameraverfolgungssystem Packungsinhalt Netzteil, Kabelsatz Informationen zur Kompatibilität Entwickelt für Polycom EagleEye II HD Camera
