Gratis
Apoyo
Kurzinfo: Polycom - Tasche für Videokonferenzsystem - für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Gruppe Tragetaschen Hersteller Polycom Hersteller Art. Nr. 1676-27232-001 Modell EAN/UPC Produktbeschreibung: Polycom - Tasche für Videokonferenzsystem Produkttyp Tasche für Videokonferenzsystem Entwickelt für HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL Ausführliche Details Tragetasche Typ Tasche Empfohlene Verwendung Für Videokonferenzsystem Informationen zur Kompatibilität Entwickelt für Polycom HDX 4001 Executive Desktop System, 4001 XL, 4002 Executive Desktop System, 4002 XL
Que contient la boîte:Housse1; Compatibilité:iPad Air; Motif:Couleur unie; Caractéristiques:Folio Case,Mise en veille automatique,Couleur Pleine; Dimensions nettes:24.017.01.2; Poids Net:0.159; date d'inscription:09/24/2014; Catégories de base:High tech,Accessoires pour Téléphone Portable,Communications; Pays populaire:Norway,Espagne; Produits spéciaux sélectionnés:COD
Kurzinfo: Poly SoundStructure Accessory Kit - Videokonferenz-Zubehör-Kit - für SoundStructure SR12, SoundStructure C-Series C12, C16, C8, Vortex EF2210, EF2211, EF2241 Gruppe Netzwerkzubehör Hersteller Poly Hersteller Art. Nr. 2215-80031-001 EAN/UPC 0610807059660 Produktbeschreibung: Poly SoundStructure Accessory Kit - Videokonferenz-Zubehör-Kit Produkttyp Videokonferenz-Zubehör-Kit Packungsinhalt 12 3,5-mm-Schraubklemmenblöcke Phönix-Typ Entwickelt für SoundStructure SR12, SoundStructure C-Series C12, C16, C8, Vortex EF2201, EF2210, EF2211, EF2241, EF2280 Ausführliche Details Allgemein Produkttyp Videokonferenz-Zubehör-Kit Packungsinhalt 12 3,5-mm-Schraubklemmenblöcke Phönix-Typ Informationen zur Kompatibilität Entwickelt für Poly SoundStructure SR12 Poly SoundStructure C-Series C12, C16, C8 Polycom Vortex EF2201, EF2210, EF2211, EF2241, EF2280
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
Kurzinfo: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX2010HDRX EAN/UPC Produktbeschreibung: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 13.3 cm Gewicht 16.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 13.3 cm Gewicht 16.5 kg Modem Typ Verkabelt Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll
