Gratis
Apoyo
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Caractéristiques:Rotation 360°,Avec Support,Veille / Déverrouillage Automatique; Modèle compatible téléphone / tablette:iPad Mini 3/2/1; Catégories de base:Communications,High tech,Accessoires pour Téléphone Portable; Produits spéciaux sélectionnés:Liquidation
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - Geschäftszeiten - am nächsten Arbeitstag - für P/N: 7200-28690-001, 7200-28710-001, 7200-28760-001, 7200-28790-001, 7200-28810-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00386-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für P/N: 7200-27000-001, 7200-27030-001, 7200-27070-001, 7200-27170-001, 7200-27190-001, 7200-27200-001, 7200-27240-001, 7200-28620-001, 7200-28630-001, 7200-28640-001, 7200-28690-001, 7200-28710-001, 7200-28760-001, 7200-28790-001, 7200-28810-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle
Kurzinfo: Polycom HDX 8000-1080 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-23160-114 Modell HDX 8000-1080 EAN/UPC Produktbeschreibung: Polycom HDX 8000-1080 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analog video camera - Component-Video-Ausgang Videoausgang CODEC Platte - 1920 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe 27.9 cm Höhe 35.3 cm Modem Typ Verkabelt Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll
Kurzinfo: AVer CAM520 - Konferenzkamera - PTZ - Farbe - 2 MP - 1920 x 1080 - 720p, 1080p - Automatische Irisblende - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61V8U00000BH Modell AVer CAM520 EAN/UPC 4719552123735 Produktbeschreibung: AVer CAM520 - Konferenzkamera Gerätetyp Konferenzkamera - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage, Deckenmontage Abmessungen (Breite x Tiefe x Höhe) 18 cm x 14 cm x 18.2 cm Gewicht 1.5 kg Farbe Schwarz Ausschlussklausel für Bildfarbe Das dargestellte Bild des Produkts kann eine andere Farbe aufweisen Anschlusstechnik Kabelgebunden Kamera Farbe Optisches Zoom 12 x Max Auflösung 1920 x 1080 Bildrate (max.) 60 Bilder pro Sekunde Video-Modi 720p, 1080p Typ des optischen Sensors CMOS - 9.1 mm (1/2.8"") - 2 MP Mindestbeleuchtung 1 Lux F1.6 - 50 IRE - Verschluss 1/30 s Brennweite 3.9 mm - 47.3 mm Objektiv-Irisblende F/1.8-2.8 - Automatische Irisblende Schwenkbereich (Grad) -130 to
Kurzinfo: Poly GC8 - Videokonferenzsystem-Fernsteuerung - Anzeige - LCD - 20.3 cm (8"") - Kabel Gruppe Fernsteuerungen Hersteller Poly Hersteller Art. Nr. 2200-30780-001 Modell GC8 EAN/UPC 0610807898771 Produktbeschreibung: Poly GC8 Videokonferenzsystem-Fernsteuerung Gerätetyp Videokonferenzsystem-Fernsteuerung Abmessungen (Breite x Tiefe x Höhe) 20.45 cm x 10.36 cm x 13.22 cm Gewicht 767 g Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Bildschirm LCD 1280 x 800 - 20.3 cm (8"") Ausführliche Details Allgemein Gerätetyp Videokonferenzsystem-Fernsteuerung Breite 20.45 cm Tiefe 10.36 cm Höhe 13.22 cm Gewicht 767 g Anschlusstechnik Kabel Unterstützte Geräte Videokonferenzsystem Display Bildschirm LCD 20.3 cm (8"") Farbdisplay Ja Seitenverhältnis des Bildes 16:10 Anzeigeformat 1280 x 800 Verbindungen Anschlusstyp 1 x HDMI (19 PIN HDMI Typ A) 1 x USB (4 PIN USB Type A)
