Gratis
Apoyo
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch (für RealPresence Debut - 1080p: all-in-one HD) - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-69725-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Abgedeckte Konfigurationen RealPresence Debut - 1080p: all-in-one HD Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Abgedeckte Konfigurationen RealPresence Debut - 1080p: all-in-one HD Details
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - am nächsten Arbeitstag - für P/N: 2200-22550-001, 7200-22780-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00125-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 1 Jahr - Vor-Ort Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-22550-001, 7200-22780-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22550-001, 7200-22780-001
Kurzinfo: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 2200-33080-101 EAN/UPC 0610807533191 Produktbeschreibung: Polycom SoundStructure C-Series C8 - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 34.3 cm x 4.5 cm Gewicht 5.5 kg Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 34.3 cm Höhe 4.5 cm Gewicht 5.5 kg Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Leistungsmerkmale Modularbauweise, verwaltbar Erweiterung / Konnektivität Erweiterungssteckplatz/-steckplätze 1 x Erweiterungssteckplatz Schnittstellen 1 x Netzwerk
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée,Animal; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: POLYCOM Computer-Calling-Kit Station 2 für SoundStation 2 mit Display Gruppe Kabel Hersteller Polycom Hersteller Art. Nr. 2200-17240-002 EAN/UPC Produktbeschreibung: POLYCOM Computer-Calling-Kit Station 2 für SoundStation 2 mit Display Kabel Konferenztelefonkabel Ausführliche Details Allgemein Kabeltyp Konferenztelefonkabel
