Kostenlos
Unterstützung
Kurzinfo: Polycom RMX 2000/MPMRx IP only 7x1080p60/15x1080p/30x720p/60xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX2030HDRX EAN/UPC Produktbeschreibung: Polycom RMX 2000/MPMRx IP only 7x1080p60/15x1080p/30x720p/60xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 13.3 cm Gewicht 16.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 13.3 cm Gewicht 16.5 kg Modem Typ Kabelgebunden Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Geschäftszeiten - am nächsten Arbeitstag - für SoundStructure C-Series C16 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00350-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für SoundStructure C-Series C16 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt für Polycom SoundStructure C-Series C16
Kurzinfo: Barco ClickShare Button USB-C - Knopfschalter Gruppe Netzwerkzubehör Hersteller Barco Hersteller Art. Nr. R9861500D01C Modell ClickShare Button USB-C EAN/UPC 4005922679071 Produktbeschreibung: Barco ClickShare Button USB-C - Knopfschalter Produkttyp Knopfschalter Ausführliche Details Allgemein Produkttyp Knopfschalter Verschiedenes Leistungsmerkmale Stromversorgung über USB
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1173 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Telefon und Kamera 10x Gerätetyp Kit für Videokonferenzen Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Telefon und Kamera 10x Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Kombiniert mit Lifesize Telefon und Kamera 10x Modem Datenkomprimierungsprotokoll G.711, G.722, H.263+, RFC3261, RFC3264 Videoeingang Typ (Farbe) - extern Schnittstellen Typ HDMI Auflösung der digitalen Videoaufzeichnung 1920 x 1080 Videoausgang Typ CODEC Platte - Rack-montierbar
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
