Kostenlos
Unterstützung
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00035-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Logitech Rally Plus - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Logitech Hersteller Art. Nr. 960-001224 Modell Rally Plus EAN/UPC 5099206079526 Produktbeschreibung: Logitech Rally Plus - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Videoeingang Digitale Videokamera - SuperSpeed USB 3.0 Audioeingang Mikrofon - ungerichtet Audioausgang Lautsprecher Eingabegerät Fernbedienung (kabellos) Systemanforderungen Google Chrome OS, Apple MacOS X 10.10 oder höher, Microsoft Windows 7 / 8.1 / 10 Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Kamera - Breite 15.2 cm Tiefe 15.2 cm Höhe 18.25 cm Lautsprecher - Breite 44.9 cm Tiefe 8 cm Höhe 10.3 cm Mikrofon - Breite 10.2 cm Tiefe 10.2 cm Höhe 2.1 cm Hub - Breite 20.6 cm Tiefe 17.9 cm Höhe 4 cm Hub - Breite 17.8 cm Tiefe 13.8 cm Höhe 4 cm Videoeingang Typ Digitale Videokamera (Farbe) - Desktop Schnittstellen Typ SuperSpeed USB 3.0 Auflösung der digitalen Videoaufzeichnung
Kurzinfo: AVer 10M Expansion Microphone - Mikrofon Gruppe Headsets & Mikrofone Hersteller AVer Information Hersteller Art. Nr. 60U8D00000AB Modell AVer 10M Expansion Microphone EAN/UPC 4719552124978 Produktbeschreibung: AVer 10M Expansion Microphone - Mikrofon Produkttyp Mikrofon Ausführliche Details Allgemein Produkttyp Mikrofon Mikrofon Anschlusstechnik Kabelgebunden Verschiedenes Enthaltene Kabel Mikrofonkabel - 10 m
Kurzinfo: Polycom Installation Services - Installation - Vor-Ort - für HDX 8002, 8004, 8006 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00380-002 Modell Installation Services EAN/UPC Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Entwickelt für HDX 8002, 8004, 8006 Ausführliche Details Allgemein Typ Installation Stelle Vor-Ort Details Informationen zur Kompatibilität Entwickelt für Polycom HDX 8002, 8004, 8006
Hauptmerkmale Technische Details Produkttyp Group video conferencing system Produktfarbe Schwarz Signal-zu-Geräusche Verhältnis (SNR) 50 dB PTZ Kontrolle (Pan/Tilt/Zoom) Ja Video HD-Typ 4K Ultra HD Digitaler Zoom 4x Unterstützte Video-Modi 480p,720p,1080p,2160p Maximale Bildfrequenz 60 fps Seitenverhältnis 16:9 Unterstützte Videoformate M-JPEG,YUV Audio Schalldämpfung Ja Anschlüsse und Schnittstellen Anzahl HDMI Anschlüsse 1 USB-Stecker USB Typ-C Mikrofon-Eingang Ja Kamera Sensor-Typ CMOS Größe des Bildsensors 1/2.5"" Blickwinkel (FOV) 94° Horizontales Blickfeld 85° Blendenbereich (F-F) 2,8 - 2,8 Gegenlichtkompensation Ja Betriebsbedingungen Temperaturbereich in Betrieb 0 - 40 °C Luftfeuchtigkeit in Betrieb 20 - 80% Temperaturbereich bei Lagerung 20 - 60 °C Luftfeuchtigkeit (außer Betrieb) 20 - 80% Energie AC Eingangsspannung 100 - 240 Stromaufnahme 5 A DC input Spannung 12 Gewicht & Abmessungen Breite 650 mm Tiefe 100 mm Höhe 109,5 mm Gewicht 2,13 kg Verpackungsbreite 739 mm Verpackungstiefe
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
