Kostenlos
Unterstützung
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Installation Services - Installation - Vor-Ort - für HDX 7000, 7001, 7002 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00408-002 Modell Installation Services EAN/UPC 4960999845807 Produktbeschreibung: Polycom Installation Services - Installation - Vor-Ort Typ Installation Stelle Vor-Ort Entwickelt für HDX 7000, 7001, 7002 Ausführliche Details Allgemein Typ Installation Stelle Vor-Ort Details Informationen zur Kompatibilität Entwickelt für Polycom HDX 7000, 7001, 7002
Hinweis Dieser Artikel wird ohne Netzteil geliefert! Die Klangqualität, die Sie für konstruktive und natürliche Konferenzen benötigen! In einer immer globaleren Geschäftswelt sind Audiokonferenzen die ideale Lösung zur Verbesserung der Kommunikation von Personen und Gruppen. Sie erleichtern die Zusammenarbeit und Entscheidungsfindung und sparen viel Zeit und Reisekosten. Mit herkömmlichen Halbduplex-Freisprechtelefonen kann nur ein Gesprächsteilnehmer sprechen, ohne dabei die Stimme des anderen Teilnehmers abzuschneiden. Außerdem können Echos und Rückkopplungen Ihre Gespräche stören und kostspielige Missverständnisse verursachen. SoundStation ist die Alternative zu Speakerphones. Die bahnbrechende Technologie ermöglicht natürliche, unterbrechungsfreie Gespräche. Sie müssen weder schreien, um verstanden zu werden, noch Ihr Gehör überanstrengen, um Teilnehmer zu verstehen. Konferenzgespräche werden damit nicht nur produktiver, sondern auch angenehmer. Durch Polycoms integrierte, vollduplex-fähige
Kurzinfo: Ergotron StyleView Camera Shelf - Montagekomponente (Klammer, Regal, Befestigungselemente, strip, strap) für Videokonferenz-Kamera - Silber - unter dem Monitor Gruppe AV-Möbel Hersteller Ergotron Hersteller Art. Nr. 97-776-194 EAN/UPC 0698833039368 Produktbeschreibung: Ergotron StyleView Camera Shelf - Montagekomponente Produkttyp Montagekomponente - unter dem Monitor Montagekomponenten Klammer, Regal, Befestigungselemente, strip, strap Empfohlene Verwendung Videokonferenz-Kamera Max. Ladegewicht 1 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Montagekomponenten Klammer, Regal, Befestigungselemente, strip, strap Empfohlene Verwendung Videokonferenz-Kamera Platzierung/Befestigung Unter dem Monitor Max. Ladegewicht 1 kg
Kurzinfo: Lenovo VoIP 360 - Konferenzkamera - Farbe - 1920 x 1080 - Audio - USB - MJPEG - Gleichstrom 5 V Gruppe PC- und Netzwerkkameras Hersteller Lenovo Hersteller Art. Nr. 40AT360CWW Modell VoIP 360 EAN/UPC 0193268859951 Produktbeschreibung: Lenovo VoIP 360 - Konferenzkamera Gerätetyp Konferenzkamera - fest Abmessungen (Breite x Tiefe x Höhe) 9 cm x 9 cm x 9.454 cm Gewicht 229 g Anschlusstechnik Kabelgebunden Kamera Farbe Max Auflösung 1920 x 1080 Schnittstellen USB Enthaltene Kabel 1 - Kabel USB-C auf USB-C / USB 3.0 Typ-A - 1 m Spannung Gleichstrom 5 V Leistungsmerkmale Geräuschunterdrückung Umgebungsbedingungen (in Betrieb) -5 °C - 40 °C, 20 - 95% (nicht kondensierend) relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Konferenzkamera Anschlusstechnik Kabelgebunden Breite 9 cm Tiefe 9 cm Höhe 9.454 cm Gewicht 229 g Kamera Typ Farbe - fest Digital-Video-Format MJPEG Max. Digitalvideoauflösung 1920 x 1080 Leistungsmerkmale Geräuschunterdrückung Objektivkonstruktion Horizontales
Kurzinfo: Barco ClickShare Tray - Schalterablage - mit 2 ClickShare Buttons Gruppe Netzwerkzubehör Hersteller Barco Hersteller Art. Nr. R9861500P01 Modell ClickShare Tray EAN/UPC 5400503000029 Produktbeschreibung: Barco ClickShare Tray - Schalterablage Produkttyp Schalterablage Kombiniert mit 2 ClickShare Buttons Abmessungen (Breite x Tiefe x Höhe) 12.41 cm 13.2 cm Gewicht 460 g Ausführliche Details Allgemein Produkttyp Schalterablage Kombiniert mit 2 ClickShare Buttons Breite 12.41 cm Höhe 13.2 cm Gewicht 460 g
